+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Scheibenfeder gebrochen???


  1. #1
    KF
    KF ist offline
    Tankentroster
    Registriert seit
    31.07.2007
    Beiträge
    120

    Standard Scheibenfeder gebrochen???

    Hi!
    Es geht um die Zündseite meiner KR51/2...

    Heute bin ich 10km gefahren und auf einmal ein lautes Knallen, das sich dann immer wiederholt hat. Beim Drehen am Gasgriff, d.h. umso mehr Gas ich gab, umso schlechter lief mein Vogel.
    Es war nur noch ein dumpfes Brummen, nur noch Schritttempo und ich musst mitschieben, sonst ging sie aus. Ab und zu ein Knallen, wie bei einer Fehlzündung.
    Dann hab ich nachgeschaut, Zündkerze gewechsel, aber der Funken war immer da, aber wahrscheinlich zu schwach. Denn als ich die Abdeckplatte von der Zündseite runtergenommen hatte um ans Polrad zu kommen, hab ich gesehen, das die Kontakte kein Spiel mehr haben. Neuer Unterbrecherkontakt! Neue 12V Lichtspule auf 6V Grundplatte, aber sollte klappen. Beim Einstellen des Unterbrechers hatte ich gar kein Spiel, d.h. ich konnte keine 0,04mm einstellen. Vergaser sauber...

    Kann das sein, das die Scheibenfeder gebrochen ist, die das Polrad fixiert?
    Somit könnte das Polrad verrutscht sein?

    Danke!
    Gruß, KF

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Mach' das Polrad runter und sieh nach... :wink:
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  3. #3
    KF
    KF ist offline
    Tankentroster
    Registriert seit
    31.07.2007
    Beiträge
    120

    Standard 12V Lichtspule auf 6V Grundplatte

    Hi, ich nochmal...
    danke für die prompte Antwort, aber das hatte ich morgen auch vor, nur hätte ja sein könn, dass das wer so weiß, oder ob es noch was anderes sein könnte...?!

    Andere Frage:

    12V Lichtspule auf 6V Grundplatte passt aber oder behindert das den Unterbrecher?
    Danke!
    Gruß, KF

  4. #4
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard Re: 12V Lichtspule auf 6V Grundplatte

    Hi,
    Zitat Zitat von KF
    ...12V Lichtspule auf 6V Grundplatte passt aber oder behindert das den Unterbrecher?...
    ...sollte passen, schau' doch nach, ob's schleift... :wink:
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  5. #5
    KF
    KF ist offline
    Tankentroster
    Registriert seit
    31.07.2007
    Beiträge
    120

    Standard

    Hi...

    schleifen tuts net, nur ich möchte etwas helleres Vorderlicht, bringt das was?

    Und behindert die 12V Spule den Unterbrecher, aber meinst das soll allgemein wohl gehn...ok...

    Gruß aus MS, KF

  6. #6
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi.
    Egal ob 6V oder 12V Spule, die Leistung bleibt ja gleich. Bis auf den Einfluß der Übergangswiderstände gewinnst Du dabei nichts...
    Rein mechanisch sollten da keine Behinderungen sein.
    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

  7. #7
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Wenn du ne 25 Watt Lichtspule hattest mußte dir ne 35 Watt Spule kaufen. Ob 6 oder 12 V ist dabei wurscht

  8. #8
    Tankentroster
    Registriert seit
    23.10.2006
    Ort
    Münster
    Beiträge
    214

    Standard

    und, wie siehts aus, hast du das Problem schon behoben? Nich, dass du demnächst schon wieder am Ratio auf mich warten musst^^
    Nee, im ernst, hast dus auch mal mit dem Auspuff versucht?

  9. #9
    KF
    KF ist offline
    Tankentroster
    Registriert seit
    31.07.2007
    Beiträge
    120

    Standard

    Hi.

    Jo, das eine Problem schon, der Billig-Ersatzteil-U-Kontakt war unten gebrochen...

    Gruß

+ Antworten

Ähnliche Themen

  1. scheibenfeder am polrad
    Von vogelfänger im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 04.04.2010, 18:59
  2. Scheibenfeder abgeschert
    Von Tomtegel im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 22.05.2008, 11:37
  3. Scheibenfeder bricht
    Von faz im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 22.05.2005, 19:31

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.