+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Scheinwerfer Birne kr51-2


  1. #1
    Tankentroster Avatar von schwalbenreiter
    Registriert seit
    23.03.2005
    Beiträge
    155

    Standard Scheinwerfer Birne kr51-2

    Hallo Leute!
    Ich wollte mal fragen ob vieleicht die neue Birne für meinen
    Scheinwerfer vorne vieleicht zu viel Strom ziehen könnte (6V 35/35 W)
    Weil ich habe gemerkt daß wenn ich die Birne rausmach
    bzw ohne Licht fahre die Schwalbe normal fährt.Mit Licht=schleichmodus
    welches wäre denn die richtige Birne ?
    Gruß ausm Taunus
    Friedolin
    möge deine Schwalbe ewig fliegen

  2. #2
    Tankentroster Avatar von MacHeba
    Registriert seit
    24.07.2006
    Ort
    Ruhrpott
    Beiträge
    130

    Standard

    Hallo Schwalbenreiter,

    wenn due eine 51/2 L hast mit Elektronikzündung ist 35W richtig, sonst 25W. Elektronikzündung erkennst Du am Steuerteil unter dem Deckel vor dem Lenker, bei den anderen /2 sitzt da nur eine Steckleiste.

    Eigentlich sollte das Licht keinen Einfluß auf die Zündung haben, da völlig getrennte Spule im Schwunglichtprimär/elektronikzünder (schenes Deitsches Wort). Bei Belastung wird dem Motor etwas mehr Leistung entnommen (irgendwo müssen die 25 bzw 35 Watt ja herkommen), aber das merkst Du im Normalfall nur daran, daß der Leerlauf mit Licht einen tick niedriger ist als ohne.

    Prüf mal die Masseverbindungen: Extra für die Zündspule geht ein braunes Massekabel von einer Gehäuseschraube an Klemme 15 der Zündspule (jawoll, die Spule ist "rückwärts" angeschlossen, ausnahmsweise ist hier 15 mal Masse). Dieses sollte
    a.) vorhanden und
    b.) auch nur mit Zündspule und Motorgehäuse verbunden sein

    Manche Bastler meinen es gut und machen eine zusätzliche Verbindung zum Massepunkt vorne am Lenkrohr. Damit besteht aber die Möglichkeit, daß bei schlechter Masseverbindung Rahmen / Motor außer dem Zündstrom auch der Lichtstrom (immerhin 4 bis über 10 Ampere, je nach Lichtschaltung und Batteriezustand) über das arme, kleine, braune Käbelchen muß. Damit entsteht Spannungsabfall, der im ungünstigsten Fall die Zündleistung negativ beeinflussen kann. (Hängt aber auch von der Phasenlage der Ströme ab, und die kenne ich nicht. Ist aber eine Möglichkeit)

    Das gleiche kann auch passieren, wenn zwischen Zündergrundplatte und Motorgehäuse durch Korrosion und/oder Schmakodder kein einwandfreier elektrischer Kontakt besteht. Hier könnte eine Reinigung Abhilfe schaffen.

    Schau erstmal, ob's die richtige Bürne ist, und bau die ggf. um. Das Massekabel auch auf jeden Fall kontrollieren, wenn es Dich reitet, mal die Grundplatte an denKontaktstellen reinigen. Kostet alles nix außer 'ne Stunde Basteln und vielleicht nem neuen Scheinwerferobst.

    Gruß, MacHeba

  3. #3
    Tankentroster Avatar von schwalbenreiter
    Registriert seit
    23.03.2005
    Beiträge
    155

    Standard

    Danke für die Antwort MacHeba
    die Masseverbindungen habe ich schon kontrolliert.
    Was bedeuted eigentlich Scheinwerferobst?
    möge deine Schwalbe ewig fliegen

  4. #4
    Tankentroster Avatar von MacHeba
    Registriert seit
    24.07.2006
    Ort
    Ruhrpott
    Beiträge
    130

    Standard

    Na, eben Glühbirne, elektrisch' Obst

    Gruß, MacHeba

  5. #5
    Tankentroster Avatar von schwalbenreiter
    Registriert seit
    23.03.2005
    Beiträge
    155

    Standard

    8) oh mann bin ich blöd :wink:
    Ich habe vorne am Lenker mal unter den Deckel geschaut und da sind zwei kleine Kästen und ein kleines Steckfeld.Um welche Zündung handelt
    es sich?Wahscheinlich um die electronik zündung oder?
    Mfg
    möge deine Schwalbe ewig fliegen

  6. #6
    Tankentroster Avatar von schwalbenreiter
    Registriert seit
    23.03.2005
    Beiträge
    155

    Standard

    Wo genau sitzt denn die Grundplatte ?In meinem Buch steht da im
    Index leider nichts.
    möge deine Schwalbe ewig fliegen

  7. #7
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Rechten Motorseitendeckel ab, mit 'nem entsprechendem Abzieher ( ebay + co ca. 5 Euro) das Polrad runter...und schon siehst Du die Grundplatte mit den Spulen und dem Geber für die Zündung.
    Gruß aus Braunschweig

  8. #8
    Tankentroster Avatar von Netwalker
    Registriert seit
    17.07.2006
    Ort
    Lüneburg
    Beiträge
    220

    Standard

    Wenn Du die rechte Seite des Motors jetzt eh aufhast -> bei der E-Zündung ist das Polrad rot.
    Gruß
    Optimismus ist nichts weiter als ein Mangel an Information.

  9. #9
    Tankentroster Avatar von schwalbenreiter
    Registriert seit
    23.03.2005
    Beiträge
    155

    Standard

    Danke Leute ,abzieher habe ich schon
    ich mach mich die Tage mal ran an die Sache.
    Soweit ich mich erinnere ist das Polrad rot
    also brauch ich wahrscheinlich kein neues Scheinwerferobst.
    Mfg
    möge deine Schwalbe ewig fliegen

+ Antworten

Ähnliche Themen

  1. [GELÖST] 15W Birne in 25W / 35W Scheinwerfer
    Von moeffi im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 13.10.2008, 16:26
  2. HS1-Birne in altem Scheinwerfer?!?
    Von packesel im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 23.05.2005, 15:50

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.