+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Scheinwerfer geht nach einbau nicht mehr


  1. #1
    Zündkerzenwechsler
    Registriert seit
    14.04.2008
    Ort
    Laichingen
    Beiträge
    36

    Standard Scheinwerfer geht nach einbau nicht mehr

    Hallo,
    hab Heute meine KR51/2 neu verkabelt da vorher leider schon mal jemand daran rumgebastelt hat....
    vorher ging das Fernlicht und das Abblendlicht im ein gebauten Zustand, jetzt ist das so, wenn ich den Scheinwerfer nicht einbaue geht er und wenn ich ihn eingesetzt hab geht nur noch abblendlicht.
    wieso?
    kann mir jemand helfen?
    mfg Role

  2. #2
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.821

    Standard

    Moin Role

    Prüf mal das Fernlichtkabel auf Bruch (abtasten ?).
    Die straff sitzenden Kabelschuhe kann man auch mit Iso-Band versehen...

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3
    Zündkerzenwechsler
    Registriert seit
    14.04.2008
    Ort
    Laichingen
    Beiträge
    36

    Standard

    hab eben noch festgestellt das wenn ich den spiegel einsetzte das es am halterahmen funkt....
    hab alle Kabelschuhe mit isoband versehen..

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.859

    Standard

    Die Lampenfassung bekommt auch leicht mal Kontakt mit der Ladeanlage dahinter. Deren Gehäuseoberteil führt Gleichstrom-Plus.

  5. #5
    Zündkerzenwechsler
    Registriert seit
    14.04.2008
    Ort
    Laichingen
    Beiträge
    36

    Standard

    danke fürs helfen!
    fehler war das Massekabel es war leider falsch angeschlossen^^
    mfg role

+ Antworten

Ähnliche Themen

  1. S51 geht nach Vergasereinbau nicht mehr an
    Von DasEte im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 07.07.2011, 13:36
  2. Licht geht nicht (nach Vape einbau)
    Von ElPicu im Forum Technik und Simson
    Antworten: 40
    Letzter Beitrag: 07.03.2010, 14:34
  3. Nach 4 km aus und geht nicht mehr an
    Von sehingpam im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 27.04.2006, 20:24

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.