+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 21 von 21

Thema: Wenn scheinwerfer an geht, geht schlusslicht aus?!


  1. #17
    Glühbirnenwechsler
    Registriert seit
    20.05.2011
    Ort
    Bochum
    Beiträge
    94

    Standard

    kann es noch einen anderen grund geben das schluss und tachbirnen immer durchbrennen?

  2. #18
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    ja, falsche Grundplatte (passt nicht zu Drosselspule / Glühbirnenleistung). Aber versuchs erstmal mit neuen Birnen. Du kannst die Grundplattennummer und die Polradnummer, sowie die genaue Fahrzeugbezeichnung gern mal durchgeben, damit könnte man rausfinden, ob das zusammenpasst.

    Könnten auch durchgebrannt sien, als du versucht hast, das Rücklicht auf Dauerlicht umzubauen (Drosselspule ausgelassen - dadurch direkte Verbindung an (möglicherweise falsche) Lichtspule)
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  3. #19
    Glühbirnenwechsler
    Registriert seit
    20.05.2011
    Ort
    Bochum
    Beiträge
    94

    Standard

    hallo Leute,
    ihr werdet es kaum glauben, aber ich habe den Fehler des nicht funktionierenden Schlusslichts gefunden!
    eine der Schrauben zur Befestigung des Zündschlosses war zu lang und hat damit den Spannungspfad des Schlusslichts kurzgeschlossen...
    ich denke das ist ein Fehler der noch nicht allzu häufig aufgetreten ist

  4. #20
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Ich zähle das mal unter "Verkablungsfehler", wenn auch etwas abstrakt ;-)
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  5. #21
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Zitat Zitat von fscbasti Beitrag anzeigen
    hallo Leute,
    ihr werdet es kaum glauben, aber ich habe den Fehler des nicht funktionierenden Schlusslichts gefunden!
    eine der Schrauben zur Befestigung des Zündschlosses war zu lang und hat damit den Spannungspfad des Schlusslichts kurzgeschlossen...
    ich denke das ist ein Fehler der noch nicht allzu häufig aufgetreten ist
    Der Fehler ist bekannt.
    Mit zu langen Befestigungsschrauben gibt's gar mannigfaltige Möglichkeiten der lustigsten Fehler.

    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Scheinwerfer geht nicht
    Von S_fiftyone im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 15.04.2014, 12:23
  2. Motor geht aus, wenn das Licht an geht
    Von vampo1 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 26.07.2010, 07:15
  3. Kr51/2-Scheinwerfer geht aus wenn Bremslicht an
    Von Storch im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 31.10.2003, 10:46

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.