+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 20 von 20

Thema: Scheinwerfer KR51/2 funzt nicht i. Standgas


  1. #17
    Tankentroster
    Registriert seit
    21.05.2007
    Ort
    Berlin
    Beiträge
    194

    Standard

    na net sprühen damit erzeugtst du nur kurzschluss lässt sich schlecht dosieren,kauf dir´des fett ist extra für kabel geeigent und bekommste in jedem baumarkt

  2. #18
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    kontaktfett sol die kontakte vor korrosion schützen .
    bitte dsa fett erst fraufbappen wenn schon alles zammen gestekt ist.

    sonnst kommt da bald nix mehr an
    Jetzt auch mit H Kennzeichen

  3. #19
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Zitat Zitat von Harlekin
    kontaktfett sol die kontakte vor korrosion schützen .
    bitte dsa fett erst fraufbappen wenn schon alles zammen gestekt ist.

    sonnst kommt da bald nix mehr an
    Schon klar Kai, war nur sehr irritiert, das im Stand echt garnix mehr kommt... Werd ja sehen, wenn ich den Kram in der Hand hab, was fackt ist...

  4. #20
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    brauchste nen multimeter oder hat du selber eins?
    Jetzt auch mit H Kennzeichen

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Rücklicht funzt nicht
    Von Schwalbekalli im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 21.07.2006, 12:21
  2. Kr51/2L Scheinwerfer geht nicht
    Von Johmue im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 04.06.2006, 21:38

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.