+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Scheinwerferglühlampe brennt durch!


  1. #1

    Registriert seit
    30.12.2007
    Ort
    Süden Leipzig
    Beiträge
    5

    Standard Scheinwerferglühlampe brennt durch!

    Hallo Leute! (bin neu hier)
    Zu meinem Problem: Ich hatte noch ne alte S50 in der Garage stehen und dachte ,da ich jetzt endlich ne B gemacht hab, die auch mal zu fahren.
    Schön und Gut, erstmal ne woche Arbeit reingesteckt um die von Geländemoped(Mein Bruder is damit nur durchs Gelände geheizt) auf Straßentauglich umzubauen.
    Hab dann natürlich erstmal geschafft mich aufn Asphalt zu legen aber is nich viel passiert. Dann hab ich sie wieder aufgebaut und hab jetzt son kleines Problem!!!
    Und zwar hat mein Bruder vor Ewigkeiten mal aus ner S50 eine S50B2 gemacht mit 12V. Nachdem ich sie jetzt wieder repariert hatte habe ich das Problem das mir immer wieder die Vordere Bilux durchbrennt.
    Ich hab leider nur nen Schaltplan mit 6V aber ich denke da dürfte nix anders sein oder?
    Wie löse ich das....? Kontakte etc. sind Blank und Masse is auch da. Gemessen hab ich auch mal und komm im Leerlauf auf verträgliche 10V. Jedoch komm ich schon bei nur halben Gas auf 14V hoch was der Birne sicher auch nich allzu gut tut...
    Ich wär dankbar für jedwede Hilfe!!!

    UND Ja ich hab die Sufu schon genutzt aber nix in der Art gefunden!

  2. #2
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Hat dein Bruder ne Vape verbaut ?
    Versuchs mal mit ner 12 Volt Glühlampe 35/35W.
    Hast Du ein rotes Polrad ?

    Gruß
    schrauberwelt

  3. #3

    Registriert seit
    30.12.2007
    Ort
    Süden Leipzig
    Beiträge
    5

    Standard

    Also ich hab ne 12V 35/35W drin und auch genau die brennt durch(beide drähte).
    Ich kann eigentlich garnich so genau sagen was das für eine is (was is eigentlich Vape?bin da noch neuling...) und ja ich glaub die hat nen rotes Polrad bin mir da aber nich so ganz sicher. Müsst ich jetzt nachsehen, was grade schlecht is da es draußen ziehmlich stark regnet...

  4. #4
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Woraus schließt Du das das Moped auf 12 Volt umgebaut worden ist ?
    Hast Du die Spannung unter Last gemessen, mit brennender Scheinwerferbirne ?

    Hat dein Bruder etwa eine 12V 42W Lichtspule eingebaut ?
    Ist eigentlich großer Murks.

    Provesorische Lösung:
    Kabel ws/sw zum Abblendschalter zusammen mit grau vom Rücklicht und grau/rot zusammenklemmen.
    12Volt 35/35W Biluxlampe Scheinwerfer+12V 2 Watt ins Tacholicht und 12V 5 Watt Rücklicht verbauen, ergibt 12V 42 Watt.

    Am besten ist der Rückbau zum orig. Zustand.
    Da solch wilde Bastelei Murks ist.

    Gruß
    schrauberwelt

  5. #5

    Registriert seit
    30.12.2007
    Ort
    Süden Leipzig
    Beiträge
    5

    Standard

    erstmal danke für die antwort!
    also ich hab mal nachgesehen: es ist ein rotes polrad!
    also ich denk nich das das ne 42. is denn vorher gings auch (ok kann glück sein... denn ich bin nich lange gefahren)
    kann man das irgendwie herausfinden ob das ne 42. is bzw steht das irgendwo???
    ich könnts natürlich so zusammenschalten aber ich glaub ich hab eh noch irgendwo nen kleinen fehler drinn... denn tachobeleuchtung geht momentan nur im standlicht... guck ich mir morgen mal an aber für die biluxlampe is ja eigentlich eh ne extraspule zuständig!
    ich seh mir morgen nochmal die ganze verkabelung an und guck ma ob da noch irgendwo ein fehler is...
    wenn noch jemand ne idee einfach posten!
    aber thx für den vorschlag

    und wegen den 12V: es sinn überall 12V Lampen und ich hab mal die Spannung mit Lampe gemassen da wars auch so um die 12V naja und 6 V is einfach zu hell und brennt fix durch...

  6. #6
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Schau mal welche Nummer auf der Grundplatte steht 8.........
    und die Nummer auf dem Polrad.
    Nicht das dein Bruder eine 12Volt Grundplatte vom S51/1 Elektronik ohne Spannungsregler eingebaut hat.
    Ist eine Ladeanlage ( goldener Kasten unter Zündschloß verbaut )
    Ist eine 12Volt Batt. drinn ?

    Gruß
    schrauberwelt

  7. #7

    Registriert seit
    30.12.2007
    Ort
    Süden Leipzig
    Beiträge
    5

    Standard

    Ja die Ladeanlage is drinn und auch korrekt angeschlossen.
    12V is ganz neu gekauft(vorher war keine drinn) und drinn.
    wegen der nummer guck ich morgen mal

    nix gegen dich aber gibs hier nur einen der ahnung von der elektrik hat?

  8. #8
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Zitat Zitat von Scream275
    Ja die Ladeanlage is drinn und auch korrekt angeschlossen.
    12V is ganz neu gekauft(vorher war keine drinn) und drinn.
    wegen der nummer guck ich morgen mal
    Dann ist alles klar, 12Volt Grundplatte an 6Volt Netz (Ladeanlage), ohne EWR, ohne Elba, ohne Gleichrichter, das kann nicht funktionieren.

    Schau Dir auf www.moser-bs.de den Schaltplan eines S51/1 C an, dann weißt Du was alles falsch ist und fehlt.
    Selbst wenn ne 12 Volt Unterbrechergrundplatte drinn ist, Null Chance für einen Laien den S50, davon die E-Anlage verkehrssicher umzubauen.

    Sicher er fährt, aber die Beleuchtungsanlage wird nie 100% korrekt funktionieren.

    Dein Möp ist total elektrisch verbastelt, darum antwortet Dir niemand weiter.

    Gruß
    schrauberwelt

  9. #9
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Stimmt! Ohne Glaskugel ist eine Ferndiagnose echt schwierig bei deinem Möp.....
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  10. #10
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Zitat Zitat von schrauberwelt
    ...Dein Möp ist total elektrisch verbastelt, darum antwortet Dir niemand weiter...
    ...so sieht das aus...

    Was soll man Dir da raten ? Du hast genau 2 Möglichkeiten:
    1. Du baust den Originalzustand nach einem meiner Pläne auf - dann können wir Dir helfen
    oder
    2. Du bastelst selber etwas zusammen oder weiter an dem verbastelten Möp herum - dann solltest Du ein wenig Ahnung von Elektrotechnik haben oder Dir aneignen, um zu wissen, was Du tust.

    Entscheide selbst... :wink:

    Gruß aus Braunschweig

  11. #11

    Registriert seit
    30.12.2007
    Ort
    Süden Leipzig
    Beiträge
    5

    Standard

    das is doch ma ne antwort! thx!
    aber eine frage hätt ich noch: wieso geht es bei 6V ohne ELBA und ESB aber bei 12V nicht?
    wie teuer sinn die beiden teile so(nur ma grob übern daumen)?

    und was ist eigentlich genau eine vape zündung?

    und sry aber konnt ja nich wissen das das dermaßen verfriemelt is...
    bei meinem bruder musste nur de lampe gehen und das wars fürs fahren(halt gelände)
    das war schon total verklemmt und das musst ich erstmal richten... ma sehn obs hinterher besser geht...

  12. #12
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Zum Thema "VAPE-Zündung" wirft Dir die Boardsuche sicher mehr als genug Themen aus...die fehlenden Teile gibt's in nahezu jedem Onlineshop.
    Gruß aus Braunschweig

+ Antworten

Ähnliche Themen

  1. Licht brennt durch
    Von CommanderLuc im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 30.04.2010, 20:24
  2. Kabel brennt durch!?
    Von Profiltester im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 18.07.2006, 18:49
  3. Brennt durch
    Von Thomass im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 31.05.2003, 09:19

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.