+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Nicht schlagen: Anfänger erstellt Thema 100 weil seine S51 nicht anspringt


  1. #1
    Schwarzfahrer
    Registriert seit
    22.04.2012
    Ort
    Berlin
    Beiträge
    10

    Standard Nicht schlagen: Anfänger erstellt Thema 100 weil seine S51 nicht anspringt

    Hallo Freunde der Bewegung auf 2 Rädern,
    bisher kann bei mir leider noch nicht von allzu viel Bewegung die Rede sein
    Marley ist am 13.05. ein Teil meiner Familie geworden. Seit dem versuch ich die Süße ans Laufen zu bringen. Frei nach dem Motto:" Ich hab zwar keine Ahnung, aber mit den Tipps und angelesenen Dingen ausm Nest und der Anleitung wird's schon werden"

    Ich habe
    -den Tank weitestgehend entrostet (Zitronensäure)
    -Den Vergaser gereinigt und neu eingestellt
    -neues Gemisch rein
    -neue Zündkerze (Funke vorhanden) feucht wird se auch
    -Neuen Benzinschlauch

    Anspringen will Marley trotzdem nicht. Was nun?
    Gibt's noch Dinge die man standartmäßig überprüfen sollte?
    S 51 B 1-4 Bj. 1987

  2. #2
    Gesperrt Simsonschrauber
    Registriert seit
    10.08.2011
    Ort
    Hannover
    Beiträge
    103

    Standard

    Kondensator tauschen-Zündung einstellen

  3. #3
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Grundlegende Wartung machen.

    Da der Vergaser schon "eingestellt" wurde, obwohl das Fahrzeug gar nicht läuft, würde es mich nicht wundern, wenn hier einiges im Argen liegt.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  4. #4
    Schwarzfahrer
    Registriert seit
    22.04.2012
    Ort
    Berlin
    Beiträge
    10

    Standard

    Danke schonmal für die unglaublich schnelle Antwort. Werd morgen beides prüfen bzw austauschen und Bescheid geben ob's geholfen hat
    S 51 B 1-4 Bj. 1987

  5. #5
    Schwarzfahrer
    Registriert seit
    22.04.2012
    Ort
    Berlin
    Beiträge
    10

    Standard

    Lediglich den Schwimmer hab ich eingestellt. Hätte mich ein wenig genauer ausdrücken sollen
    Allerdings wäre eine generelle Wartung sicherlich nicht verkehrt.
    Da gibt's noch viel zu Schrauben, aber einem geschenkten Gaul usw
    S 51 B 1-4 Bj. 1987

  6. #6
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Ich würde am Schwimmer anfangen. Welche Maße hast du eingestellt? Den Schwimmer darfst du zum einstellen nicht nach unten drücken. Ist der Schwimmer dicht? Schüttel mal dran ob Sprit drin ist.
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  7. #7
    Schwarzfahrer
    Registriert seit
    22.04.2012
    Ort
    Berlin
    Beiträge
    10

    Standard

    32,5 und 28, scheint dicht zu sein -> Kein Sprit drin.
    Also lieber direkt das Metallteilchen biegen?!
    S 51 B 1-4 Bj. 1987

  8. #8
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Wie stellst du es denn sonst ein? Zum einstellen verbiegt man nur die 2 kleinen Fähnchen am Schwimmer. Oder du baust dir so eine Vorrichtung zur Senfglasmethode. Siehe Wiki.

    29 und 33,5mm sind die richtigen Werte für den 16N1-11 Vergaser, den du ja hoffentlich hast.
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  9. #9
    Schwarzfahrer
    Registriert seit
    22.04.2012
    Ort
    Berlin
    Beiträge
    10

    Standard

    Ok dann werd ich das heute nochmal auf diese Werte korrigieren. Kann es denn grundsätzlich an diesen 2mm liegen das die MOpete rein garnicht anspringt?
    S 51 B 1-4 Bj. 1987

  10. #10
    Zündkerzenwechsler Avatar von goes
    Registriert seit
    15.01.2012
    Ort
    Bielefeld
    Beiträge
    37

    Standard

    Wenn die Kerze nass wird und ein Zündfunken vorhanden ist, würde ich mir eher den Zündzeitpunkt als Hauptverdächtigen vornehmen!

    Beim M541 und M 531 lässt sich dieser recht einfach, auch ohne demontiertes Polrad überprüfen: Sind die Markierungen von Motorgehäuse, Polrad und Grundplatte in einer Linie, sieht's schon mal gut aus. In dieser Stellung muss der Unterbrecher gerade öffnen.
    Im Wiki findet sich bestimmt ein Artikel dazu, mir hat zu Anfang dieses Video geholfen: Youtube: Timsters Simson-Tutorial

  11. #11
    Gesperrt Simsonschrauber
    Registriert seit
    10.08.2011
    Ort
    Hannover
    Beiträge
    103

    Standard

    Simson Zndung - Typen und Einstellen
    Sehr leicht zu verstehen

+ Antworten

Ähnliche Themen

  1. Anfänger bekommt S50 B2 nicht an
    Von chep1 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 24.03.2012, 19:41
  2. Und immer wieder: "Das gewählte Thema existiert nicht&q
    Von Baumschubser im Forum Bugreporting
    Antworten: 7
    Letzter Beitrag: 16.10.2006, 17:31
  3. Mehrere probleme nicht als thema zusammenzufassen
    Von Mopeete im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 14.07.2006, 18:13

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.