+ Antworten
Ergebnis 1 bis 10 von 10

Thema: schlagendes geräusch beim fahren Hilfe


  1. #1

    Registriert seit
    06.05.2010
    Beiträge
    9

    Ausrufezeichen schlagendes geräusch beim fahren Hilfe

    Hallo zusammen.
    Ich hab ein großes problem. während ich fahre hab ich immer wieder einschlagendes geräusch.
    das klingt als ob irgendwas klemmen würde und dann peng entklackt. ich hab es ein zwei mal letzte woche schon gehört dachte aber wes wär ev ein steingewesen der vom reifen innen gegengeschossen wurde. doch hatte ich das geräusch vorhin wieder und es ist geblieben.
    -Der motor läuft im leerlauf ruhig und ohne auffallendes geräusch.
    -wenn ich im leerlauf schiebe hab ich meiner meinung nach dieses geräusch auch, aber nicht so intensiv da sich die teile denk ich nicht so schnell drehen.
    -schlagendes geräusch wie wenn etwas eingeklemmt werden würde und dann weggeschossen wird oder wie wenn etwas lose mitgenommen wird und rumklackert.
    -es hört sich so an als ob das klackern unter der abdeck haube herkommt. aber ich werde den roller später in die garage schieben und nochmal genauer hinhören.
    Also mit dem motor denke ich hat das nix zu tun da der im leerlauf ja abgekoppelt ist. aber was kann es sonst sein?


    falls das schonmal wer auch hatte oder wer ne sinvolle idee hat was es seinkönnte und wie ich sicherstellen könnte ob es das ist, würde mich sehr beruhigen und weiterhelfen. da ich eigentlich auf den roller angewisen aber jetzt mich nicht mehr traue ihn zu nutzen.

  2. #2
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Was ist es denn für ein Fahrzeug? Schwalbe?
    Schon mal die Kette angeschaut? Springt die vielleicht vorn oder hinten über? Ist vielleicht ne Speiche lose?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  3. #3

    Registriert seit
    06.05.2010
    Beiträge
    9

    Standard

    es ist eine schwalbe kr1/2 L 1981 baujahr.
    ne nach kette hab ich noch nicht geschaut. werd ich wenn ich das passende werkzeug habe gleich mal machen.

  4. #4
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Das Bordwerkzeug sollte passen.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  5. #5

    Registriert seit
    06.05.2010
    Beiträge
    9

    Standard

    Ich hab leider grade kein werkzeug.
    ich habe sie noch mal ne runder gefahren(nur schrittgeschwindigkeit) und das knallen kommt von hinten.
    also aus der narbe hinten. entweder von der kette oder so.
    ich konnte leider nicht nachschauen. hab aber die schwalbe ein paar meter vorgeschoben und den kettenschutz zusammen gedrücht und hatte den eindruck als ob die eiernd geführt ist.
    kann es sein das da ein glie aufgegangen sein kann und das dann beim laufen über die zahnräder immer wieder bischen rausrutscht und knallt. oder kann das auch die bremse sein?

  6. #6
    Tankentroster Avatar von Sputnik
    Registriert seit
    10.11.2004
    Ort
    Dresden
    Beiträge
    193

    Standard

    ALso wenns die Bremse ist, dann müsste das Problem ja auch im Leerlauf bestehen. Das scheint ja nicht der Fall zu sein.

    Ist viell. die Kettenspannugn zu hoch? Ketten werden oft viel zu straff gespannt, dadurch ergeben sich dann schlagende oder klopfende Geräusche und Ruckelbewegungen.

  7. #7
    Zündkerzenwechsler Avatar von Jesse-James
    Registriert seit
    24.04.2008
    Beiträge
    43

    Standard

    Das könnte auch das hintere Kettenrad, bzw. das Lager des selbigen sein.
    Manchmal gibt da der Kugelkorb vom Kugellager auf und dann kann das den beschriebenen Effekt haben.
    Um das festzustellen müsstest Du mal das hintere Rad ausbauen bzw. den Kettenkasten abnehmen und dann das Kettenrad inspizieren. Ist eigentlich kein großer Aufwand und man brauch auch kein Spezialwerkzeug - vielleicht kannst Dir ja beim Nachbarn mal einen Schlüssel-/Ratschenkasten leihen, damit sollte es gehen. Ein hilfsbereiter Freund wäre allerdings nicht schlecht. Das benötigte Ersatzteil ist auch nicht übermäßig teuer, allerdings würde ich dann auch gleich die Kette und das vordere kleine Kettenrad tauschen, da die Teile dann auch etwas Verschleiß aufweisen dürften. Es gibt da so Sets, in denen alles enthalten ist, was man brauch (ausser den Kettenrädern und der Kette auch Sicherungsbleche etc.). Schau mal beim akf-shop nach.

    Das Kettenglieder fehlen, das kann ich mir nicht vorstellen - dann würde es die Kette nämlich irgendwohin abrollen.
    Was sein könnte, ist dass die Kette verschlissen ist und schon einzelne Laufrollen fehlen, aber dann ist die Kette wirklich kurz vor dem Reissen... Den Verschleiß der Kette kann man ansonsten mit einer Kettenverschleißmesslehre messen, die vermutlich 3 - 5x soviel wie eine neue Kette kostet und Dir den Ausbau der Kette nicht erspart. Ergo würde ich im Falle eines Falles gleich die Kette und beide Kettenräder tauschen. Sollte die Kette (massiv) verschlissen sein, dann bitte nicht nur die Kette tauschen, da sich eine stark gelängte Kette in die Zahnkränze eingräbt und diese dann in der neuen Kette nicht mehr sauber greifen, so dass bei starker Last ein Kettenrutschen auftreten kann. Und vorsichtig, dass Du Dich beim Öffnen des Kettenschlosses nicht mit dem Schraubenzieher in die Hand stichst, ich kenne da so einen "Experten", dem das mal passiert ist. 3x darfste raten wem...

    Puh... jetzt aber genug gelabert, bin gespannt was die Experten sagen!

    Grüße aus Berlin,
    Jesse-James

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.254

    Standard

    Zitat Zitat von curbstoph Beitrag anzeigen
    Ich hab leider grade kein werkzeug.
    Ein Schraubendreher zum Abschrauben des rechten Trittbretts und des Gehäusedeckels sollte für den Anfang reichen.

    Wenn Du die Kette nachspannen musst, dan brauchst Du einen 10er Schlüssel für die Kettenspanner und einer 19 für die Achse.

    Peter

  9. #9

    Registriert seit
    06.05.2010
    Beiträge
    9

    Standard

    also um mal aufzuklären was es war.
    Mir hat es das kugellager beim mitnehmer zerlegt. wie auch immer das ging.
    naja das ganze war jetzt auch mal anlas meine komplette schwalbe zu zerlegen und den rost und alles wegzumachen und neu zu lackieren. naja ganze 2 wochen später hab ichs jetzt dann geschaft und sie fährt wieder wie ne eins jehaa.

  10. #10
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.249

    Standard

    Da freuen sich sicher die Tippgeber in diesem Fred. Solche Rückmeldungen gibt es leider viel zu selten!

+ Antworten

Ähnliche Themen

  1. Komisches Geräusch beim fahren
    Von SchwalbenJens im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 12.12.2009, 22:17
  2. quitschendes Geräusch beim fahren
    Von biker_max im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 21.05.2008, 17:58
  3. Beim schnellen Anfahren komisches Geräusch HILFE!!!
    Von Schwalbefreakbrauchthilfe im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 18.07.2004, 22:17

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.