+ Antworten
Ergebnis 1 bis 10 von 10

Thema: schlechte Bremsbelege?


  1. #1
    Glühbirnenwechsler
    Registriert seit
    22.02.2004
    Beiträge
    52

    Standard

    Moin Moin!

    Meine Schwalbe bremst vorne sehr schlecht, Rad blockiert nicht beim starken bremsen. Was mich dabei wundert ist, dass alles neu ist. Neues Laufrad und neue Bremsbelege. Kann es sein das es Bremsbelege von sehr schlechter Qualität gibt? Die originalen waren rot, die ich eingebaut habe sind schwarz.

    Gruß Moppedfahrer79

  2. #2
    Flugschüler Avatar von Crowley
    Registriert seit
    27.09.2004
    Beiträge
    373

    Standard

    Hallo,
    mit neuen Bremsbelegen hab ich leider keine Erfahrung, aber probier doch mal die Bremsbelege mit einer Drahtbürste aufzurauhen. Das hat bei mir immer ganz gut gewirkt. Außerdem denke ich, dass sich neue Bremsbelege ersteinmal einbremsen müssen, sich also an die neue Bremstrommel einschleifen.

    Gruß, Andi

  3. #3
    Simsonschrauber Avatar von koppy
    Registriert seit
    18.04.2003
    Ort
    Münster
    Beiträge
    1.389

    Standard

    Du bist dir aber schon im klaren, dass Bremsbeläge auch eingefahren, oder besser eingebremst werden müssen?!

  4. #4
    Flugschüler Avatar von OliverPB
    Registriert seit
    29.12.2004
    Ort
    Delbrück
    Beiträge
    387

    Standard

    Hallo,
    wenn du ein neues Laufrad hast hast du denn die "Bremstrommel/Nabe" gereinigt bevor du alles zusammengebaut hast, da ist meistens ein Oelfilm drauf, damit nichts Rostet.
    Am besten das ganze mit Bremsenreiniger sauber machen und die Beläge mit Schleifpapier oder Drahtbürste reinigen.
    mfg
    Oliver aus PB

    www.simson-duo.com

  5. #5
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Also wenn ein glänzender Belag auf den Bremsbelägen ist... Mit 120er Schleifpapier abschleifen....

    Wie viel Bremsspiel hast du denn... Es muß sehr wenig sein damit die Bremse gut greift. Eventuell Bremsbelagunterlagen drunterlegen

  6. #6
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Es gibt nach meinem Kenntnisstand drei verschiedene Bremsbeläge: rotbraune, gelbe und graue.

    Die roten sind Mist, verschmieren zu schnell. Leider sind die am häufigsten verbaut (waren wohl auch original drin).

    Die gelben habe ich derzeit drin im SR50 und bin mehr als überrascht von der Bremswirkung. Simmiopi war in der Schwalbe allerdings weniger begeistert von dieser Sorte, Ursache aber unbekannt.

    Zu den grauen, wie du sie derzeit verbaut hast, kann ich gar nichts sagen. Ich kenne da nur Gerüchte, wonach die auch gut sein sollen.

    Alles in allem muss man aber sagen, dass bei einer Schwalbe das Vorderrad nicht zum blockieren gebracht werden kann. Zumindest auf Asphalt oder Beton ist das nahezu unmöglich. Falls die Wirkung aber dem Gefühl nach wesentlich zu schlecht ist, musst du alles nochmal auseinander bauen, Beläge anschleifen, Trommel reinigen und ganz wichtig, den Bremsnocken richtig einstellen. Gerade das wird bei neuen Belägen oft vergessen und dann braucht man sich über schlechte Bremswirkung nicht zu wundern.

  7. #7
    Glühbirnenwechsler
    Registriert seit
    22.02.2004
    Beiträge
    52

    Standard

    Moin Moin!

    Danke für die zahlreichen Tipps. Werde mal die Belege anrauen. Wie stellt man denn den Bremsnocken ein? Selbstverständlich habe ich alle Teile vor dem Einbau mit Bremsenreiniger sauber gemacht. Wenn man die Bremse voll durchzieht kann man die Schwalbe immernoch schieben, das Vorderrad wird nur leicht verzögert. Bei meinem S51 blockiert das Vorderrad.

    Gruß Moppedfahrer79

  8. #8
    Museumsdirektor Avatar von Alfred
    Registriert seit
    18.04.2003
    Ort
    HH
    Beiträge
    6.123

    Standard

    Die schlechte Bremsleistung bei der Schwalbe hat noch eine andere Ursache: Die Bremse ist im Vergleich zu einer S51 anders konstruiert, zumindestens im Detail und sie läßt sich bei einer Schwalbe nachrüsten.

    Gruß!
    Al

  9. #9
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Ich hoffe jetzt mal, dass deine Schwalbe die gleiche Vorderradbremse hat, wie S51 und SR50. Wenn nicht, muss du mal gucken, wie du das einstellen musst, die Wirkungsweise ist letzten Endes die gleiche.

    Die Bremse bringt die höchste Bremsleistung, wenn der Bremsnocken im Punkt des höchsten Druckes den maximalen Hub hat oder kurz davor steht. Idealerweise sollte deshalb der Nocken im Ausgangszustand flach anliegen und nicht schon vorgespannt sein. Der Bremshebel selbst sollte im Moment des Bremspunktes im rechten Winkel stehen. Dann ist die Kraftverteilunmg ideal, man kann also die maximale Kraft übertragen.

    Also zuerst die Verstellschraube der Bremse oben am Hebel ganz reinschrauben. Dann den Bremshebel unten am Bremsschild ggf. abschrauben und so wieder aufstecken, dass der Bremshebel im Moment das maximalen Hubs senkrecht steht oder kurz davor ist. Ist der Hebel schon über diesen Punkt drüber weg, vermindert sich die Kraftübertragung dramatisch. Da muss man u.U. ein paar Mal probieren, bis das passt.

    Ich weiß, die Erklärung ist etwas blöd geschrieben, weiß aber auch nicht, wie ich das besser formulieren soll. Bilder hab ich leider keine dazu. Vielleicht kann das mal wer ergänzen, damit das eventuell leichter verständlich wird.

  10. #10
    Museumsdirektor Avatar von Alfred
    Registriert seit
    18.04.2003
    Ort
    HH
    Beiträge
    6.123

    Standard

    Ab Werk haben Schwalben keinen Bremshebel am Bremsschild, wie ich oben schon angedeutet habe.

    Gruß!
    Al

+ Antworten

Ähnliche Themen

  1. Schlechte Kühlung?
    Von Tuelle91 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 03.10.2010, 18:07
  2. Schlechte Beschleunigung
    Von Vogeltyp im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 21.07.2005, 22:58

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.