+ Antworten
Ergebnis 1 bis 6 von 6

Thema: schlechtes startverhalten durch defekte wedis?


  1. #1
    Glühbirnenwechsler
    Registriert seit
    14.07.2011
    Beiträge
    87

    Standard schlechtes startverhalten durch defekte wedis?

    kann es sein das meine s51b1-3 nicht mehr anspringt aufgrund defekter wedis? denn jedesmal nachdem ich ein paar mal gekickt habe ist auf der zündkerze eine richtige schwarze brühe.

  2. #2
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    kann wohl so sein...
    Schau nach. ( das ist ja, Simson sei Dank, bei Deinem Motor nicht ganz so schwer )

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  3. #3
    Glühbirnenwechsler
    Registriert seit
    14.07.2011
    Beiträge
    87

    Standard

    ja schon aber woran erkenne ich denn das optisch ? vor allem bei dem ring auf der kupplungsseite ? habe leider zurzeit noch kein spezialwerkzeug um das primärritzel abzuschrauben.:/

  4. #4
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Da lang ein 17 Ringschlüssel
    Immer schön den Auspuff freihalten

  5. #5
    Glühbirnenwechsler
    Registriert seit
    14.07.2011
    Beiträge
    87

    Standard

    ja aber ich muss es doch blockieren

  6. #6
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Hast Du schon mal die Züundung und den ZZP überprüft? Kommt denn überhaupt ein Zündfunken?

    Primärritzel kannst Du zur Not auch mit einem fest zusammengeknüllten Geschirrhandtuch "stoppen" - ist aber wirklich nur für den Notfall... besser wäre da natürlich die Haltevorrichtung...

    Gruß Hauptstadt-Schwalbe
    Schwalbepilot.de | Alles rund um die Simson Schwalbe

+ Antworten

Ähnliche Themen

  1. Merkwürdiges Startverhalten
    Von Dread im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 21.06.2010, 21:49
  2. Startverhalten Kr51/2 E
    Von Münsteraner im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 15.04.2010, 11:04
  3. Lenkungspendeln durch defekte Hinterradschwinge
    Von slu im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 15.01.2006, 18:34
  4. seltsames Startverhalten
    Von 601er im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 26.06.2004, 15:22

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.