+ Antworten
Seite 3 von 3 ErsteErste 1 2 3
Ergebnis 33 bis 38 von 38

Thema: Schluckt wie'n smart


  1. #33
    Flugschüler Avatar von IFLY2low4U
    Registriert seit
    30.08.2009
    Ort
    Berlin
    Beiträge
    493

    Standard

    tachchen rossi,

    nööö da rutscht nix, hab mal auf deinen beitrag hin im ersten gang mit voll gezogener VR bremse und viiiiiel gas langsam die kupplung kommen lassen...

    ergebnis > abgewürgt ergo kupplung greift 1a

    zum G-öl nochmal:

    das is kein tippfehler es steht auf der 1l pulle tatsächlich Liqui Moly SAE 85 W 90...

    wie gesagt ich finde es ist evtl. zu dick ... leerlaufdrehzahl sinkt beim einlegen des 1. gangs...

    nich das mein verbrauch dadurch nochmehr steigt!
    oder könnte es auch daran liegen, dass ich ein wenig zuviel von dem zeug ringefüllt habe? die blöde flasche hat nämlich keine masseinteilung

    lg andi

  2. #34
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Ja 85W90 ist ein Mehrbereichsöl und dicker als original.

    85 dich wenns kalt ist und 90 dick wenns warm ist

    Btw das mit dem rutschen kommt ggf erst wenn die Additive in die Kupplung einziehen

  3. #35
    Flugschüler Avatar von IFLY2low4U
    Registriert seit
    30.08.2009
    Ort
    Berlin
    Beiträge
    493

    Standard

    AHA ! shadowrun

    das ist dann auf jedn fall eine bestätigung für mich.

    gönnes wirds freuen

    kauf mir heut gleich nen 1/2 l sae 80 !!!

    Dankeeee

    lg andi

  4. #36
    Flugschüler Avatar von IFLY2low4U
    Registriert seit
    30.08.2009
    Ort
    Berlin
    Beiträge
    493

    Standard

    Was lange währt, wird endlich gut!

    liebe motorfricklfreunde,

    nachdem ich meinen eigenen thread erstmal mit der suchfunktion ausbuddeln musste...

    jetzt die berichterstattung für die letzten tage!

    1. tag
    -komplette abgasanlage demontiert

    decke und lampe geholt kerze raus und in den krümmerstutzen geguckt
    ergebnis:
    kolbenringe sehen gut aus und sind nicht festgebrannt o.Ä.
    kolben hat ölkohlebelag bis ca. 1,5 cm unterhalb unterer kolbenring
    brennraum sauber
    auslassfester und krümmerstutzen mit 2-3 mm ölkohleschicht
    kolben auf OT putzi, putzi mit benzin, pinsel und zahnbürste - ausspühlen - blitzblank

    krümmer 3-4 mm kohleschicht
    mit kleiner drahtbürste ordentlich rein
    dichtflächen mit feiner stahlwolle aufpoliert
    neue dichtungen rauf (gibts eigentlich ein sicherungsblech für den 53/1er krümmer?)
    abgasanlage anschliessend wieder montiert
    ergebnis
    hört sich schon etwas freier an der motor, aber ehr subjektive verbesserung...naja

    2. tag
    -endlich vergaser ab
    -zerlegt
    -bedüsung gecheckt

    dabei is mir was aufgefallen:

    laut datenblatt gehört an meinen 53/1er motor nen 16N1-5 gaser bei mir is allerdings nen 16N1-12er verbaut (laut datenblatt für alle 16N1er vergaser soll bei dem -12er ne 35er leelaufdüse drin sein bei mir isses aber ne 40er die beim -5er aber richtig wäre...)
    sonst ist die bedüsung bei beiden vergasern identisch und bei meinem sind auch alle düsen richtig

    aber

    beim reinigen des gasers fiel mir auf dass die nebenluftbohrung, die die neben dem lufttrichter sitzt und zur nebenluftschraube führt, verstopft war

    AAAAHHAAA

    also putzi, putzi und kräftig ausblasen - frei!

    noch schnell den schwimmerstand korrekt eingemessen(weichte je um 2-3mm ab dh. er machte zu spät zu und hing zu tief)

    bei der anschließenden vergasermontage ist mir dann noch etwas ganz tolles aufgefallen...

    der kraftstoffhahn schien eigentlich immer dicht zu sein...

    das war aber offensichtlich nur bei stillstand der fall, denn bei leichter biegebelastung des hahngriffs sprudelte der sprit frech an der dichtung vorbei.

    das muss dann auch bei fahrbetrieb so gewesen sein denn jetzt wird mir auch klar warum die reserve im tank immer so lang gereicht hat und der sprit bei normalstellung (mittig "auf") nur so dahinfloss (niedriger pegel im tank = weniger kraftstoffsäule lastete auf der sprithahndichtung ergo der teufel ist ein eichhörnchen)

    das lehrgeld für diese nachlässigkeit wurde dann von mir in form von demontage komplette hintere verkleidung (nich zu vergessen die häufigen tankstellenbesuche) bezahlt (anders kann man die 2 kleinen schrauben auf dem sprithahn nämlich nicht nachziehen ).

    morgen stelle ich noch die nebenluft korrekt ein, denn der motor kommt noch etwas zäh aus dem leerlauf herraus...

    tja, das sollte es dann gewesen sein... (?)
    genau kann ich das erst sagen wenn der nächste tankstellenbesuch fällig war.

    vielen dank an alle die sich mit diesem problem hier beschäftigt haben! es ist immerwieder ein gutes gefühl nicht ganz allein mit seinen problemen zu sein.

    man liest sich ...

    LG vom Andi aus Berlin

  5. #37
    Super-Moderator Museumsdirektor Avatar von totoking
    Registriert seit
    05.04.2007
    Ort
    Hamburg
    Beiträge
    5.945

    Standard

    glückwunsch zum erfolg.

    vielleicht fahren wir uns ja mal über den weg in berlin.

  6. #38
    Flugschüler Avatar von IFLY2low4U
    Registriert seit
    30.08.2009
    Ort
    Berlin
    Beiträge
    493

    Standard

    nun erfolg jaein...

    wo nun wirklich der hund begraben liegt ist hier zu lesen...

    schöne feiertage

    und lg vom andi

+ Antworten
Seite 3 von 3 ErsteErste 1 2 3

Ähnliche Themen

  1. Schwalbe Schluckt!
    Von schwalbeKR51/1K im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 26.04.2008, 22:18
  2. S 51/2 schluckt Sprit wie ein Loch!
    Von DaWichtel im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 31.07.2007, 21:59
  3. schwalbe schluckt wie ein loch!!!
    Von Simson-Harry im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 16.09.2006, 12:01

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.