+ Antworten
Ergebnis 1 bis 14 von 14

Thema: Schnelle Hilfe! Kr51 2 probleme mit zündkerze bzw sprit?!


  1. #1
    Tankentroster Avatar von Alptug
    Registriert seit
    25.09.2008
    Ort
    Lippstadt
    Beiträge
    124

    Standard Schnelle Hilfe! Kr51 2 probleme mit zündkerze bzw sprit?!

    Hi, seit 2 tagen will meine schwalbe nicht mehr.

    es ist so:
    erst startet se, läuft pa sekunden, und geht aus

    ich kontrolliere dann die zündkerze, die zündet nich

    ich trockne die, geht trotzdem nich

    dann nehm ich eine drahtbürste, kontrolliere und die zündet dann wieder

    stecke die kerze rein, starte, läuft pa sekunden und wieder das gleiche spiel von vorne....

    Liegt das am benzin, öl, kerze oder woran?
    habs mit 2 kerzen versucht, bei beiden das gleiche problem....


    Brauche schnelle antwort!

    danke im voraus

  2. #2
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Mach das selbe mal nochmal aber anstatt 30 Min irgendwas mit der Kerze zu machen laß die drinne und warte die Zeit ab die du sonst orgendwas versuchst

  3. #3
    Tankentroster Avatar von Alptug
    Registriert seit
    25.09.2008
    Ort
    Lippstadt
    Beiträge
    124

    Standard

    sry verstehe nich genau was ich jetzt machen soll...

    nichts machen?

  4. #4
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Genau..


    vorher:

    Du kikst sie läuft geht aus .... du fummelst sagen wir 20 Min an der Kerze rum kists wieder läuft wieder geht aber wieder aus.

    Nun sagst du .. Na ja liegt an der Kerze habe ja dran rumgefummelt und nun gehts wieder.

    Nun sollst du

    Kicken .. laufen lassen.... 20 Min nix machen ( also so lange wie du vorher was gemachst hast + 10 Min extra fürs manuelle Kerze trocknen lassen )

    und wenn du dann kikst und sie läuft wieder kurz hast du nen Fehler der mit der Kerze nix zu tun hat

  5. #5
    Tankentroster Avatar von Alptug
    Registriert seit
    25.09.2008
    Ort
    Lippstadt
    Beiträge
    124

    Standard

    es ist ja so dass das trocknen (mit der hand) nix genützt hat, musste erst mit der bürste dran.

    ich gucke jetzt kurz ob se anspringt, habe schließlich ne halbe stunde jetzt nix dran gemacht.

    schreibe gleich obs geht oder nich, in 5 min

  6. #6
    Tankentroster Avatar von Alptug
    Registriert seit
    25.09.2008
    Ort
    Lippstadt
    Beiträge
    124

    Standard

    ne immernoch nicht.

    kann kicken und kicken, will nich anspringen....

  7. #7
    Tankentroster Avatar von Alptug
    Registriert seit
    25.09.2008
    Ort
    Lippstadt
    Beiträge
    124

    Standard

    HILFEEEEE!!!!

  8. #8
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Bau als erstes eine andere Zündspule ein, wenn deine Schwalbe in diere Konfiguration schon einmal funktioniert hat.
    Dann kümmerst du dich um einen sauberen Vergaser.
    Hilft das immer noch nichts, machst du dich mal über das "Wärmeproblem" schlau.
    Der Benzinhahn ist natürlich offen und genügend Sprit kommt ja auch nach, weil auch das Löchlein im Tankdeckel frei ist, oder??
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  9. #9
    Tankentroster Avatar von Alptug
    Registriert seit
    25.09.2008
    Ort
    Lippstadt
    Beiträge
    124

    Standard

    Also ich vermute aber dass iwas an Dreck in den sprit kommt, weil ich nämlich die kerze bürsten muss und dann gehts wieder... Die letzte spritmischung habe ich schließlich auch mit mehr oder weniger augenmaß gemacht..... was meinst du?

    ach und zum sprit, aus dem benzinschlauch kommt das benzin nicht "gespritzt", aber gereinigt habe ich den tank erst vor pa wochen :/

    Vergaser reinige ich dann auch in den nächsten tagen noch....

    Also in welcher Reihenfolge soll ich die reperatur durchführen?

    (am besten zündspule als letztes weils ja teuer is)

  10. #10
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Nöö... Denke eher die Zümndung ist zu schwach auf der Brust...

    Kerze hast du aber die richtige und richtig eingestellt ( o,4 mm Absatnd )

  11. #11
    Tankentroster Avatar von Alptug
    Registriert seit
    25.09.2008
    Ort
    Lippstadt
    Beiträge
    124

    Standard

    jo 0.4mm eingestellt.

    ich besorg mir dann erst ein zündkabel und versuchs damit.

    wollt ich sowieso mal austauschen weil das schon "zerbröselt"

    dann meine einkaufsliste :
    -Zündkabel
    -kerze (zur sicherheit)
    -Tankdeckel (ist auch verrostet)
    -.....

    zündspule lieber noch nich, kostet 20 euro und ich will nich um sonst viel geld ausgeben

    noch vorschläge was zu kaufen ist?

  12. #12
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.936

    Standard

    Unterbrecher, Kondensatoren, Kerzenstecker, Breff-Mulfifettlöser
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  13. #13
    Super-Moderator Chefkonstrukteur
    Registriert seit
    16.01.2006
    Ort
    Nähe Chemnitz
    Beiträge
    2.874

    Standard

    @alptug,

    irgendwie komme ich mir beim Lesen Deiner Beiträge in diesem Thread veralbert vor!
    Du kennst die Probleme (Zündkabel, Spritversorgung usw.), behebst sie nicht, schreist aber um dringende Hilfe!!!

    Qdä

  14. #14
    Zahnradstoßer Avatar von tacharo
    Registriert seit
    25.05.2006
    Ort
    29320 Hermannsburg
    Beiträge
    766

    Standard

    Wenn die Kiste nicht anspringt?
    Ist dann ein Zündfunke da?

    Wenn ja,denke ich an Vergaserprobleme.
    Wenn nein,würde ich mal den Kondensator wechseln.
    Oder wie Quacks schon sagte,erstmal das abarbeiten,was Du für Dich schon mal in Betracht gezogen hast :wink:
    Hinterhofbastler :-D

+ Antworten

Ähnliche Themen

  1. Schnelle Hilfe gesucht!
    Von Eicher_Fahrer im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 07.09.2009, 18:25
  2. SCHNELLE HILFE!!
    Von schwan25 im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 14.07.2009, 11:16
  3. Danke für die schnelle Hilfe
    Von kitty im Forum Simson Händler und Werkstätten
    Antworten: 0
    Letzter Beitrag: 17.06.2007, 16:50

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.