+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 27

Thema: Schon wieder: Probleme bei Vollgas. Wärmeproblem?


  1. #1
    Zündkerzenwechsler Avatar von motiondesign
    Registriert seit
    26.10.2011
    Ort
    Trier (Schweich)
    Beiträge
    47

    Standard Schon wieder: Probleme bei Vollgas. Wärmeproblem?

    Hallo mal wieder! Ich hatte vor ca 2 Monaten ein Problem, welches ich hier beschrieben hatte: www.schwalbennest.de/simson/simson-kr51-1k-kommt-nur-noch-ca-45-km-h-gruende-105292.html#post1221178

    Nach einiger Zeit und dem Einsetzen der fehlenden Schelle am Zwischenbehälter lief die Kr51/1K dann aber wieder einwandfrei. Bis jetzt.
    Selbes Problem selbe Symptome.

    Problembeschreibung:

    Die Schwalbe läuft - solange man kein Vollgas gibt. Sobald man jedoch eine bestimmte Schwelle beim Gasgeben überschreitet, fängt sie an zu holpern und gibt im zweisekündigen Wechsel Gas und bremst danach wieder ab. Das zieht sich durch alle 3 Gänge. Siehe Video unten (Youtube Video annotations anschalten, da hab ich alles kommentiert)...

    Seltsam ist ebenfalls: Seitdem das Problem wieder auftritt, ist das Standgas auf einmal extreeeeem hoch. Ich musste die Schraube um mehr als eine ganze Umdrehung herausdrehen, um wieder auf dem Normalniveau zu sein.




    Bereits geprüft:

    - Der Auspuff ist frei. Mir sind gerade beim Abschrauben ein paar größere schwarze Brocken entgegen geflogen, aber man kann wunderbar durchsehen....
    - Der ZZP sollte eingestellt sein, das wurde bereits vor 2 Monaten erledigt, als das Problem ja schon einmal vorhanden war.
    - Neuer Kondensator ist verbaut
    - Zündkerze ist sauber und schön rehbraun
    - der Vergaser sollte auch gut eingestellt sein (sagt zumindest die Zündkerze)
    - Es kommt genug Benzin am Vergaser an (über 200 ml/min)
    - Nebenluft an Vergaser und Zwischenbehälter mit WD40 geprüft... keine Auswirkungen

    So, jetzt stehe ich hier.... und habe keine Ahnung, was nicht stimmt Ihr etwa? Wärmeproblem?

    ps.: Ein neues Thema hab ich aufgemacht, da das alte irgendwo mittendrin in einem anderen besprochen wurde und man so nicht nochmal alles durchlesen muss.

  2. #2

    Registriert seit
    13.05.2012
    Beiträge
    3

    Standard

    ich habe haar genau das gleiche problem

  3. #3
    Zündkerzenwechsler Avatar von motiondesign
    Registriert seit
    26.10.2011
    Ort
    Trier (Schweich)
    Beiträge
    47

    Standard

    Auch eine KR51/1 und noch keine Lösung?

  4. #4

    Registriert seit
    13.05.2012
    Beiträge
    3

    Standard

    naja indirekt ne kr51/2l aber mit den 51/1er motor

  5. #5

    Registriert seit
    27.08.2011
    Ort
    Warendorf
    Beiträge
    7

    Standard

    ich würde mal den schwimmerstand kontrollieren

  6. #6
    Zündkerzenwechsler Avatar von motiondesign
    Registriert seit
    26.10.2011
    Ort
    Trier (Schweich)
    Beiträge
    47

    Standard

    Wurde eigentlich erst vor nicht allzu langer Zeit erledigt, kann ich aber gerne nochmal machen. Schaden tuts nicht.. Ich bezweifle allerdings, dass es daran liegt :/

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Das extem hohe Standgas könnte von zu magerem Gemisch kommen. Auch die Vollgasprobleme deuten auf Schwierigkeiten mit der Benzinversorgung hin. (Wiki)
    Ich würde mindestens noch einmal den Vergaser reinigen und einstellen.

    Peter

  8. #8
    Zündkerzenwechsler Avatar von motiondesign
    Registriert seit
    26.10.2011
    Ort
    Trier (Schweich)
    Beiträge
    47

    Standard

    Das Gemisch habe ich vor kurzem tatsächlich etwas magerer eingestellt, das wird gleich mal rückgängig gemacht. Benzin an sich kommt genug an, kann dann ja eigentlich nur am Gemisch liegen... Danke schonmal

  9. #9
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Zitat Zitat von motiondesign Beitrag anzeigen
    Benzin an sich kommt genug an, kann dann ja eigentlich nur am Gemisch liegen.
    Mit Gemisch ist aber nicht das Verhältnis Öl zu BängZäng gemeint, sondern Luft zu Sprit. (Wiki)
    Wenn ausreichend viel unten aus dem Schlauch kommt, bleibt noch das Innere vom Vergaser, um für Magerkost zu sorgen.

    Peter

  10. #10
    Zündkerzenwechsler Avatar von motiondesign
    Registriert seit
    26.10.2011
    Ort
    Trier (Schweich)
    Beiträge
    47

    Standard

    Achso, ok, dann erst einmal den Schwimmer nochmal prüfen...

  11. #11
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    ... und schau Dir das Schwimmernadelventil 'mal genauer an, ob das auch nicht gelegentlich hängt.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  12. #12
    Zündkerzenwechsler Avatar von Zup7
    Registriert seit
    01.04.2006
    Ort
    Plauen
    Beiträge
    35

    Standard

    Das hatte ich bei meiner S51 auch mal bei mir war es der kleine Gummi mit der Aluhülle im Startvergaser gleich das komplette teil ausgetauscht und dann lief sie wieder hat aber ewig gedauert bis einer dahinter kam stand damals deswegen auch öfter in der Werkstatt weil ich nicht weiter wußte aber die haben es auch nicht auf anhieb hin bekommen. Vieleicht ist es bei dir auch das kleine Teil.
    Meine Freundin hasst Ihn und Ich liebe Ihn.

  13. #13
    Simsonschrauber Avatar von Jörn
    Registriert seit
    10.04.2011
    Ort
    Lingen(Ems)
    Beiträge
    1.148

    Standard

    Läuft zu mager, bzw. kricht unregelmäßig Sprit. Prüfe ob das Schwimmernadelventil hängt oder dreckig ist.
    Fährt mittlerweile Habicht, Bj. 1974. Vorher Kr51/1, S50, SR50.

  14. #14
    Tankentroster Avatar von danieldee
    Registriert seit
    17.04.2012
    Ort
    Hirschaid
    Beiträge
    192

    Standard

    Hi,

    also wenn sie hopelt heisst das oft, dass sie unregelmäßig Sprit bekommet.
    Ich würde:

    1) Spritfluß checken
    2) Düsen reinigen
    3) Teillastnadel und Gasschieber checken
    4) Schwimmerstand nach Senfglasmethode

    Ich hatte auch so ein Problem. Habe den Schwimmer wie im Buch eingestellt und war der Meinung, dass ich den Vergaser auschliessen kann. Oberteil auf Glas gesetzt, Benzin reinfließen lassen und siehe da, Benzinniveau viel zu niedrig. Sie hat dann nur unregelmäßig vollen Sprit bekommen.
    Probier mal ob sie zieht bei gezogenem Choke! Wenn ja fehlt Sprit...
    Gruß Daniel

  15. #15
    Zündkerzenwechsler Avatar von motiondesign
    Registriert seit
    26.10.2011
    Ort
    Trier (Schweich)
    Beiträge
    47

    Standard

    Danke für die vielen Infos... Werde das Anfang nächster Woche einmal checken und berichten!
    Gruß, Fabian

  16. #16
    Zündkerzenwechsler Avatar von motiondesign
    Registriert seit
    26.10.2011
    Ort
    Trier (Schweich)
    Beiträge
    47

    Standard Läuft wieder (fürs erste)

    Vergaser ausgebaut, gereinigt (war jedoch 1A sauber) und neu eingestellt. Viel gab es nicht zu tun, der Schwimmer wich maximal 1mm vom Optimum ab. Wieder eingesetzt, und siehe da: Das Standgas ist wieder niedrig und kein Stottern mehr. Super, vielen Dank für die vielen Tipps!

    Ich bin einmal gespannt, wie lange das hält und woran es wirklich lag. Eventuell hat sich auch nur irgend etwas verhakt. Auf meine 60km/h bin ich bei der ersten Probefahrt heute Abend noch nicht gekommen, wird sich die nächsten Tage zeigen, ob ich auch mal die 55 überschreite...

    Gruß, Fabian

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Schon wieder Probleme mit der Schwalbe
    Von *Schwalbe* im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 07.01.2011, 20:49
  2. A guads neis und schon wieder Probleme
    Von Dobermann im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 03.01.2007, 22:07
  3. Schon wieder zwei Probleme mit DUO 4/1 .... :'(
    Von DIJI05 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 03.03.2006, 07:30

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.