+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Schon wieder zwei Probleme mit DUO 4/1 .... :'(


  1. #1
    Zündkerzenwechsler
    Registriert seit
    30.12.2005
    Beiträge
    48

    Standard Schon wieder zwei Probleme mit DUO 4/1 .... :'(

    Ich habe zwei neue Probleme an meinem Duo, nach langem hin und her und Motor spalten und komplett Überholung fährt es nun endlich gut, doch ich habe zwei weitere Probleme.

    1. Das Duo geht an fast jeder Ampel aus wenn ich es nicht im Leerlauf extrem hoch drehen lassen. Woran könnte das liegen ?

    2. Der Dritte Gang springt sehr oft raus das heißt er geht gut rein, bleibt eine Zeit lang drin aber dann (nach vielleicht mal 20 sekunden oder auch 4 minuten) springt er raus und das Duo ist im Leerlauf...und dreht natürlich erst mal viel zu hoch bis man das Gas ganz weggenommen hat. Jemand eine Idee dazu ?


    Dankeschön !

  2. #2
    Flugschüler Avatar von OliverPB
    Registriert seit
    29.12.2004
    Ort
    Delbrück
    Beiträge
    387

    Standard

    Hallo,
    zum ausgehen: Trennt die Kuplung richtig, wenn ja den Vergaser noch mal einstellen, Leerlauf bei eingeschaltetem Licht und natürlich warmgefahren.

    zum Getriebe: DAs hatte ich auch schon nach Motorregenerationen,. nach ein paar hunder Km auch ich habe nur die Schaltung neu eingestellt (auf die Anschlagschraube am Rahmen achten).
    mfg
    Oliver aus PB

    www.simson-duo.com

  3. #3
    Urgestein Avatar von Dummschwätzer
    Registriert seit
    22.04.2003
    Beiträge
    10.464

    Standard

    zu 1)
    Entweder ist der Vergaser der Falsche oder er ist falsch eingestellt.
    Kann aber auch eine Undichtheit in der Ansauganlage oder ein fehlender oder Verdreckter Luftfilter sein. Möglicherweise ist auch die Leerlaufdüse verstopft. Wenn du am Vergaser den Kolbenschieber rausziehst, dann siehst du im Vergaser neben dem Zerstäuber ein winziges Loch. wenn das verstopft ist, dann gibts keinen Leerlauf. Nimm aber zum Durchstoßen des verstopften Lochs bloß keinen Draht, sondern nur ein Pferdehaar oder eine Borste vom Handfeger.

    zu 2)
    Auf der Oberseite des Getriebes findest du zwei Stellschrauben, welche jeweils mit einer Mutter M6 gekontert sind. Damit kann man die Schaltung einstellen.

    Handschalthebel dazu in 1. Gangstellung bringen und in dieser Lage festhalten. Dann die hintere Stellschraube soweit einschrauben, bis der Handschalthebel leicht angehoben wird. Stellschraube in dieser Stellung sichern. Handschalthebel in die 3. Gangstellung bringen und in dieser Position festhalten. Die vordere Stellschraube soweit einschrauben, bis der Schalthebel leicht nach unten gedrückt wird. Stellschraube in dieser Stellung sichern.

    Ich kenn mich aus !

  4. #4
    Zündkerzenwechsler
    Registriert seit
    30.12.2005
    Beiträge
    48

    Standard

    Ja mit der Kupplung das ist sone Sache, den Leerlauf finde ich irgendwie nämlich auch nicht wirklich, eigentlich kann man sich nur sicher sein das der Leerlauf drin ist wenn man den Schalthebel nach hinten zieht und dort festhält. Frage nebenbei was brauch das Duo so eigentlich bei dir auf 100 Km ?

  5. #5
    Kettenblattschleifer Avatar von duohh
    Registriert seit
    02.11.2004
    Ort
    Porta mundis
    Beiträge
    577

    Standard

    Zur Schaltung, eine Duo ist da etwas anders.der Leerlauf ist zwar etwas genwöhnungsberdürftig, aber nicht schwer zu finden.
    Mit etwas Fingerspitzengefühl klappt das eigentlich, man merkt den kleinen Ruck beim Rausnehmen des ersten Ganges, das ist dann der Leerlauf.

    Wenn die Duo beim Halten fast ausgeht oder ganz ausgeht, aber normal fährt, kann das entweder an der schlecht eingestellten Kupplung liegen, oder abgefahrenen Kupplung, oder am völlig verdreckten Vergaser. Die Duo fährt ja fast immer Vollast, daher kann die Teillastdüse zu sein, das macht den Leerlauf unrund bis unmöglich.
    Da aber auch der dritte Gang rausspringt, würde ich eher aufs Getriebe tippen; stell mal die Gänge ein, Beschreibung dazu hier im Nest, suchst Du -findst Du.

    Und vieleicht ist auch die Kupplung schon etwas runtergefahren, das hieße Erneuerung.

  6. #6
    Zündkerzenwechsler
    Registriert seit
    30.12.2005
    Beiträge
    48

    Standard

    Ein Bekannter hat den Motor überholt...und der kennt sich eigentlich wirklich aus mit Motoren, er hätte doch gesehen wenn die Kupplung "abgefahren" wäre, oder ?

    Nur sone Idee...ich werde mal versuchen das ganze am WE einzustellen.

    Danke schonmal an alle.

  7. #7
    Zündkerzenwechsler
    Registriert seit
    30.12.2005
    Beiträge
    48

    Standard

    Und vielleicht noch etwas,
    Es kommt vor das mein Duo stockt das tritt meistens bei ca. 30 Km/h im zweiten Gang auf, es ist so als würde ich kurz Gas wegnehmen und dann sofort wieder Gas geben (mache ich aber nicht ;-) )

    Woran das wohl wieder liegt

  8. #8
    Flugschüler Avatar von OliverPB
    Registriert seit
    29.12.2004
    Ort
    Delbrück
    Beiträge
    387

    Standard

    Hallo,
    der Verbrauch bei miener liegt bei ca. 3.5 - 4.0 auf 100Km (mit Bing Vergaser), je nach fahrweise geht auch mehr.

    mfg
    Oliver aus PB

    www.simson-duo.com

+ Antworten

Ähnliche Themen

  1. Schon wieder Probleme mit der Schwalbe
    Von *Schwalbe* im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 07.01.2011, 20:49
  2. Da bin ich wieder und habe gleich zwei Fragen
    Von Goldi1 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 02.03.2009, 22:15
  3. A guads neis und schon wieder Probleme
    Von Dobermann im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 03.01.2007, 22:07

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.