+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Schraubär-Tip: Zündspule "repariert"


  1. #1
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard Schraubär-Tip: Zündspule "repariert"

    Letztens am Schraubernachmittag hätten wir zu Testzwecken eine Ersatzzündspule benötigt. Aus meinem Vorrat konnte ich mit wenig Suchen eine vorzaubern, aber so ein Pech, die wollte nicht. X(

    Jetzt habe ich mich mit Ruhe rangesetzt und sie untersucht und mehrere "Fehler" gefunden.

    1. das Hochspannungskabel war gar nicht tief genug eingeschraubt und dadurch nicht fest auf dem Dorn fixiert.

    2. Zwischen Klemme 1 und Klemme 15 war mit dem Ohmmeter nichts ausser "Isolation" zu messen.
    Also schnell mal die Muttern, die Zahnscheiben und die ovalen Metallkappen abgenommen und schon offenbarte sich der Schlamassel:
    der Kupferdraht der Primär Wicklung ist einfach nur um die M4 Stehbolzen rumgelegt und hatte keinen Kontakt mehr. Mit dem Glasfaserfinsel habe ich den Draht und auch die Metallkappen von innen und aussen gereinigt, ein wenig Kontaktspray drauf, wieder zusammengeschraubt und BINGO!

    Die Widerstandswerte dieser 6 Volt Zündspule: Primärwicklung ca. 3 Ohm, sekundärwicklung ca. 8 Kilo-Ohm
    Angehängte Grafiken

  2. #2
    Flugschüler Avatar von IFLY2low4U
    Registriert seit
    30.08.2009
    Ort
    Berlin
    Beiträge
    493

    Standard

    bravo! so macht man das leute... wegschmeissen und neukaufen kann jeder!

    respekt für die aktion!!!

    lg andi

  3. #3
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Gibts auch irgendein Trik wenn der Stift zum Hochspannungskabel innen abgebrochen ist?
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Ich habe es noch nicht probiert.
    Aber wenn ich hunderte Kilometer von irgendwelcher Zivilisation entfernt mit diesem Fehler liegen bleiben würde, dann würde ich den Isolierkragen absägen und eine dünne Spaxschraube neben den Rest der alten Schraube reindrehen und damit eine Lötöse mit angelötetem Kabel befestigen.

    Ansonsten ist das reichlicher Murks und die Spule wohl leider ein Fall für die Recycling-Station.

    Peter

  5. #5
    Chefkonstrukteur Avatar von Optimus Prime
    Registriert seit
    14.05.2011
    Ort
    Altenrhein/Bodensee/Schweiz
    Beiträge
    2.916

    Standard

    Ok, war ja nur so ne Frage...hab noch zwei da.
    Schwalbe KR51/2L VAPE ,Bj. 80, Ultramarinblau,M541/1 KFR,H4 55W/60W

+ Antworten

Ähnliche Themen

  1. Hilfe ich habe es kaptt repariert :-(
    Von timdebatin im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 19.02.2008, 10:52
  2. Hupe kaputt "repariert"
    Von Sukotai im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 08.06.2005, 12:23

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.