+ Antworten
Seite 62 von 95 ErsteErste ... 12 52 60 61 62 63 64 72 ... LetzteLetzte
Ergebnis 977 bis 992 von 1506

Thema: Schrauberhilfe...


  1. #977
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Zitat Zitat von Airhead Beitrag anzeigen
    am steuerteil sollte man nicht einfach rumdrehen. Darüber wird nur die einsatzdrehzahl eingestellt. Also in der regel nur bei einem neuteil an einem intakten moped. Die steuerteil gehen aber auch gern mal kaputt. auspuff ausbrennen, frei fahren oder neu kaufen
    Einmal 20km am Stück vollgas und das am besten noch bergig. Dann ist das auch mit dem ausbrennen von selber getan. Und nicht immer das billigste qualmende Billig 2T Öl.

    Suhl-Oberhof Vollgas, thema durch.

    MfG

    Tobias

  2. #978
    Flugschüler
    Registriert seit
    08.10.2010
    Beiträge
    424

    Standard

    Wenns denn der Auspuff ist..so wie ich mich kenne wäre das aber zu einfach, ich schau gleich ma nach. Naja wenn ich den Fehler bis Suhl nicht beheben konnte bleibt se halt hier und ich schau dann nen bischen inne Röhre.

    Heute werd ich mir ma den Auspuff anschauen, die Infrage kommende Elektrik und dann ma schaun was Phase ist, evtl. auch noch ma den Gaser

    @Airhead auf Steuerteil bin ich auch nur gekommen weil ich da nen Part in der Reparaturanleitung gefunden habe das zutreffen könnte, aber so wie ich Oppa Heuer heute verstanden habe verstellt sich das Ding nicht ma eben so....wenns nicht defekt is, kann man es als Fehler schonma ausschließen.
    ...und Tschüß

  3. #979
    Flugschüler
    Registriert seit
    08.10.2010
    Beiträge
    424

    Standard

    So Auspuff isses auch nicht gewesen, am Gaser war ich heute auch nochma dran und nochmal Grund eingestellt...Problem bleibt das selbe...irgendwo muss doch der Leistungsverlust herkommen... Standgas ist auch immer noch total unruhig und kaum Einzustellen vorallem wenn die Verbraucher mit eingeschaltet sind und anne Zündung geh ich alleine nicht bei, über die E-Zündung hab ich nur Theoretisches Wissen...keen Bock alles noch schlimmer zumachen.


    Edit:
    @E-Schrauber jap is ne normale 6V
    Geändert von MofaJohnny (25.04.2012 um 19:57 Uhr)
    ...und Tschüß

  4. #980
    Gesperrt Simsonschrauber
    Registriert seit
    10.08.2011
    Ort
    Hannover
    Beiträge
    103

    Standard

    Hallo mal eine Frage zur S51B2 meine Gabel federt nicht wirklich gut,Einfach Telegabelöl rein.Oder soll ich mir so ein Überholset kaufen .Telegabel Reparatur SET S50,S51,S53,S70 - Simson Ersatzteile Shop Mopedstore
    MofaJohnny komst bestimmt am 5.5 zu Moe in die Halle da wird dir geholfen

  5. #981
    Gesperrt Simsonschrauber
    Registriert seit
    10.08.2011
    Ort
    Hannover
    Beiträge
    103

    Standard

    Haste Bremsenreiniger benutzt wo sie gelaufen ist /Nebenluft)

  6. #982
    Flugschüler Avatar von MofaMandy
    Registriert seit
    14.06.2011
    Ort
    Hangover
    Beiträge
    465

    Standard

    ...oder ich
    Wähle deine Einstellung...

  7. #983
    Tankentroster Avatar von BamBam
    Registriert seit
    13.04.2007
    Ort
    Irgendwo im Niergendwo
    Beiträge
    171

    Standard

    Zitat Zitat von MofaJohnny Beitrag anzeigen
    So Auspuff isses auch nicht gewesen, am Gaser war ich heute auch nochma dran und nochmal Grund eingestellt...Problem bleibt das selbe...irgendwo muss doch der Leistungsverlust herkommen... Standgas ist auch immer noch total unruhig und kaum Einzustellen vorallem wenn die Verbraucher mit eingeschaltet sind und anne Zündung geh ich alleine nicht bei, über die E-Zündung hab ich nur Theoretisches Wissen...keen Bock alles noch schlimmer zumachen.
    Wie gesagt , steuerteil kannste von mir holen , oder wir schauen am wochenende mal runter oder am 1 sten mai .
    Ick hab doch keine Ahnung . Und davon viel.

  8. #984
    Flugschüler
    Registriert seit
    08.10.2010
    Beiträge
    424

    Standard

    Zusammen drüber gucken wär toll, könnten Sonntag auch die Schwalbe Hucke Pack zu dir bringen, Samstag muss Mändy leider Arbeiten. den 30.04 o. 1.Mai hab ich auch den ganzen Tag Zeit.
    ...und Tschüß

  9. #985
    Tankentroster Avatar von BamBam
    Registriert seit
    13.04.2007
    Ort
    Irgendwo im Niergendwo
    Beiträge
    171

    Standard

    schauen wir mal wie ich am wochenende zeit habe.
    Ick hab doch keine Ahnung . Und davon viel.

  10. #986
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    @ Paul, nur neues Oel rein wird da nicht helfen, das muss ja irgendwo hin sein, wenn keins da is.
    Das Geistige kommt hier zu kurz!

  11. #987
    Gesperrt Simsonschrauber
    Registriert seit
    10.08.2011
    Ort
    Hannover
    Beiträge
    103

    Standard

    Zerlege die Am Samstag mal, und tausche defekte Teile aus

  12. #988
    Flugschüler Avatar von Mattin
    Registriert seit
    31.01.2006
    Ort
    Lindhorst
    Beiträge
    393

    Standard

    Wenn du die Gabel einmal auseinander hast, dann mach sie richtig.Siehst doch was son Rep.-Set kostet. Meine da gabs auch mal welche mit etwas stärkeren Federn, als ich das vor Jahren mal an meiner gemacht hatte.

  13. #989
    Gesperrt Simsonschrauber
    Registriert seit
    10.08.2011
    Ort
    Hannover
    Beiträge
    103

    Standard

    Ist bestelt das Set,andere frage die s51 --4 Gang Motor fährt richtig gut nach 10 Minuten verliert sie Leistung ,der Motor ist sau heiss .Einer eine Idee.Bitte nur Welche antworten die sich auskennen danke
    Geändert von Paul400 (27.04.2012 um 19:30 Uhr)

  14. #990
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    Wenn der nach so kurzer Zeit sauheiß wird, dann isser zu mager eingestellt, sprich vergaser überprüfen, dann evtl nochmal nacher zündung. Kerze muss rehbraun sein.
    Das Geistige kommt hier zu kurz!

  15. #991
    Gesperrt Simsonschrauber
    Registriert seit
    10.08.2011
    Ort
    Hannover
    Beiträge
    103

    Standard

    Ist rehbraun ,überprüfe das Morgen mal.Was komisch ist mitunter kann ich nur halb Gas geben ,sonst geht sie aus.Diese Faxen macht sie alle paar Kilometer .Die Kiste (Motor)ist so heiss das sie nicht angeht.

  16. #992
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Zitat Zitat von Paul400 Beitrag anzeigen
    Ist rehbraun ,überprüfe das Morgen mal.Was komisch ist mitunter kann ich nur halb Gas geben ,sonst geht sie aus.Diese Faxen macht sie alle paar Kilometer .Die Kiste (Motor)ist so heiss das sie nicht angeht.
    Dann stimmt was am Vergaser nicht, eventuell der falsche?

+ Antworten
Seite 62 von 95 ErsteErste ... 12 52 60 61 62 63 64 72 ... LetzteLetzte

Ähnliche Themen

  1. Schrauberhilfe Magdeburg
    Von Voight im Forum Simson Treffen & Veranstaltungen
    Antworten: 4
    Letzter Beitrag: 03.01.2009, 22:03
  2. Schrauberhilfe MG Umgebung
    Von Gajusbonus im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 20.02.2008, 20:56
  3. Suche Schrauberhilfe
    Von Christkind™ im Forum Simson Freunde
    Antworten: 32
    Letzter Beitrag: 19.01.2008, 09:33
  4. Schrauberhilfe? [in Leipzig]
    Von jens1111 im Forum Simson Freunde
    Antworten: 5
    Letzter Beitrag: 22.05.2005, 18:56

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.