+ Antworten
Seite 91 von 95 ErsteErste ... 41 81 89 90 91 92 93 ... LetzteLetzte
Ergebnis 1.441 bis 1.456 von 1506

Thema: Schrauberhilfe...


  1. #1441
    Schwarzfahrer
    Registriert seit
    06.09.2012
    Ort
    Hannover-Land
    Beiträge
    21

    Standard KR51/2 - Geht beim Gasgeben aus - Springt gut an und läuft gut im Standgas - Raum Hannover

    Hallo zusammen,

    ich Schrauberanfänger habe ein Problem mit meiner Schwalbe KR51/2:

    Das Schätzchen (Baujahr 86) lief die letzten Jahre einwandfrei, dann fing Sie vor kurzem bei Vollgas an etwas zu ruckeln und auszugehen.
    Jetzt springt das gute Stück zwar einwandfrei an und läuft im Standgas einwandfrei, aber sobald man Gas gibt, geht sie aus.
    So ca. 2-3 cm kann ich den Gasgriff drehen und da nimmt sie auch noch Gas an, dreht man weiter war es das....
    Ich habe bereits den Auspuff gereinigt, den Vergaser gecheckt aber immer noch das gleiche Problem und nu komm ich einfach nicht weiter.
    Zündkerze und Zündkerzenstecker sind ebenfalls getauscht, der Benzinfluss scheint ok, Benzinhahn ist es also auch nicht.

    Habt ihr Ideen und hilfreiche Tips? an was es liegen könnte?

    Kann es am Kondensator liegen oder ist das eher unwahrscheinlich?


    Vielen Dank im Voraus!

  2. #1442
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Moin eChris96

    Deine Beschreibung klingt nicht nach Wärmeproblem,
    wir lassen also den Kondensator erstmal aussen vor.

    Was bedeutet denn "Vergaser gecheckt" ?
    Hast Du gereinigt, den Schwimmerstand und die Düsen kontrolliert?
    Benzinfluss scheint ok? Bitte mal mit Vergaseroberteil messen.
    Wie sah die ausgebaute Kerze aus? Schwarz, weiß oder braun?

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #1443
    Schwarzfahrer
    Registriert seit
    06.09.2012
    Ort
    Hannover-Land
    Beiträge
    21

    Standard

    Vergaser gecheckt soll heißen:
    Düsen gereinigt (mit Luftpumpe).
    Vergaser selbst gereinigt.
    Schwimmer auf Dichtheit kontrolliert und gemessen ob die Einstellungen korrekt sind.

    Was genau meinst du mit:
    "Benzinfluss scheint ok? Bitte mal mit Vergaseroberteil messen."

    Ich hab das nur gemessen in dem ich den Benzinhahn aufgedreht habe und das Benzin vom Benzinschlauch in einem Messbecher aufgefangen habe. (War mehr als 200ml in der Minute).

    Die ausgebaute Kerze sah eher schwarz als braun aus.

    Und danke für die schnelle Antwort!

    Gruß
    Chris

  4. #1444
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Ne schwarze Kerze spricht für zu fettes Benzin-Luft-Gemisch.
    Das kann verschieden Ursachen haben:
    -Hauptdüse "ausgewaschen"/zu groß,
    -Teillastnadel verschlissen/zu großer Durchlass,
    -Startvergaser schliesst nicht richtig (weil Gummi kaputt/ kein Spiel im Zug)
    -Luftfilter verschmutzt, -Beruhigungskasten voll"geschmoddert"
    aber auch defekte Kurbelwellendichtringe.
    Lass das Moped mal ein bisschen tuckern, so mit max. Gas,
    und schnupper nach ca. 2-3 min mal am Getriebeöl (oben Deckel auf reicht)
    Wenn das Öl nach Sprit riecht, hast du nen Hauptgewinn. :(

    Bei der Durchflussmessung -mit Schlauch am Vergaser ab- kann immer noch
    der Einlaufstutzen des Vergasers zugesetzt sein. Deshalb mein Vorschlag den Durchfluss mit Vergaseroberteil am Schlauch zu messen.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  5. #1445
    Schwarzfahrer
    Registriert seit
    06.09.2012
    Ort
    Hannover-Land
    Beiträge
    21

    Standard

    Hallo Kai,

    danke für die hilfreichen Tips.
    - Ich werd mir mal den Luftfilter greifen und reinigen.
    - Die Teillastnadel werde ich austauschen.
    - Hauptdüse muss ich mal eine neue bestellen und dann tauschen.

    Allerdings noch ein paar Unklarheiten:
    Wo ist der Beruhigungskasten?
    Was meinst du mit "Hauptgewinn"? Hauptgewinn = Kurbelwellendichtringe?
    Tut mir leid für die blöde Fragerei.

  6. #1446
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Der Beruhigungskasten ist hinten am Motorträger.
    In Richtung Hinterrad ist unten ein Stopfen drin -
    zieh den mal raus und schau, ob Schmodder rauskommt.

    Naja, Hauptgewinn mit :( Icon war da ironisch gemeint (nicht böse).
    Ja, wenn das Öl nach Sprit riecht, sind die KW-Dichtringe hinüber.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  7. #1447
    Schwarzfahrer
    Registriert seit
    06.09.2012
    Ort
    Hannover-Land
    Beiträge
    21

    Standard

    Ok Danke.
    Werde das mal checken, wenn der Regen die nächsten Tage mal aufhört und mich dann nochmal melden.

    Danke, Danke, Danke schonmal vorab!

  8. #1448
    Tankentroster Avatar von Enduro-Schrauber
    Registriert seit
    20.04.2007
    Ort
    Hannover
    Beiträge
    131

    Standard

    So schlimm wäre es mit dem Wechsel der KW-Dichtringen bei der /2er auch nicht.
    Probier den Kaltstarthebel, ob er Einfluß hat - ggfs. Falschlufttest. Oder einen Blick Richtung Lichtmaschine werfen (evtl. bis zur Dichtkappe vorarbeiten), dort wäre der WeDi am einfachsten zu tauschen.

  9. #1449
    Schwarzfahrer
    Registriert seit
    06.09.2012
    Ort
    Hannover-Land
    Beiträge
    21

    Standard

    Heyho zusammen,

    ich habe jetzt folgendes gemacht:
    1. Luftfilter durch einen neuen ersetzt.
    2. Hauptdüse des Vergasers getauscht.

    Jetzt kann ich wieder Gas geben, welches auch angenommen wird. Ich denke es lag wohl doch an der Hauptdüse.

    Allerdings habe ich jetzt ein weiteres Problem:

    Das Standgas scheint zu niedrig eingestellt zu sein, das heißt ich habe beim starten der KR51/2 Probleme und ohne Gas zu geben säuft sie ab.
    Wenn ich die Schraube für das Standgas zu weit reindrehe, lässt sich der Gasgriff nicht mehr korrekt bedienen - ist das normal?
    Und kann es sein, das ich den Gasbowdenzug neu einstellen muss? Meine Frau war der Meinung da mal dran rumzudrehen - könnte das mit meinem Problem zusammenhängen?

    Es tut mir wirklich leid, dass ich so nervige Fragen stelle......
    Aber zum Glück gabs bisher immer nur nette hilfreiche Antworten :)

    Ich danke bereits im Voraus für eure Tipps!

    Gruß
    Chris

  10. #1450
    Flugschüler Avatar von Kampfpudding
    Registriert seit
    03.08.2014
    Ort
    Nürnberg
    Beiträge
    259

    Standard

    Und kann es sein, das ich den Gasbowdenzug neu einstellen muss?
    Wie sollen wir das wissen? Gas- und Kaltstartbowdenzug müssen - auch bei voll eingeschlagenem Lenker - 2mm Spiel haben.

    Bei mir hat sich der Gasschieber mal verklemmt, wenn ich die Standgasschraube zu weit hineingedreht habe. Du kannst das ja mal von innen betrachten.

  11. #1451
    Schwarzfahrer
    Registriert seit
    06.09.2012
    Ort
    Hannover-Land
    Beiträge
    21

    Standard

    Ok, dann fummel ich da mal am Bowdenzug rum.

    Aber inwiefern kann sich da der Gesschieber verklemmen wenn man die Schraube reindreht? Das hab ich noch nicht verstanden und weiß nicht wie ich das lösen könnte. Scheint aber das beschriebene Problem zu treffen.

  12. #1452
    Super-Moderator Chefkonstrukteur
    Registriert seit
    16.01.2006
    Ort
    Nähe Chemnitz
    Beiträge
    2.874

    Standard

    An der Spitze der Schraube ist ein "Dorn" der in der Führungsnut des Gasschiebers sitzt. Wenn Du nun die Schraube zu weit hineindrehst klemmst Du damit den Gasschieber fest. Außerdem kann es sein, daß Du damit kleine Dellen in die Führung drückst, so daß dann der Gasschieber "hakt".

    qdä

  13. #1453
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Moin Chris

    Die Standgasschraube steht ja schräg aussen am Vergaser.
    In dieser Position kann sie dann gemäß ihrer Aufgabe, entsprechend weit eingedreht, den Gasschieber im Vergaser anheben. Dreht man die Schraube zu weit rein wird der Schieber blockiert und mit Pech geht die Schraube kaputt.
    Guck Dir mal hier Aufbau und Funktion an: Simson BVF Vergaser 16N1 und 16N3 - Daten und Einstellen

    LG Kai d:)

    EDIT: ..war der ältere ein bisschen schneller..
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  14. #1454
    Schwarzfahrer
    Registriert seit
    06.09.2012
    Ort
    Hannover-Land
    Beiträge
    21

    Standard

    Danke nochmal für eure Hilfe, die Schwalbe fliegt endlich wieder!
    Es hing tatsächlich mit dem Bowdenzug vom Gas zusammen, danach noch den Vergaser lt. obigem Link eingestellt und es läuft wieder alles einwandfrei.
    Vielen, vielen Dank und allen ein schönes Wochenende.

  15. #1455

    Registriert seit
    15.10.2015
    Beiträge
    3

    Icon Eek Simson MSA 50 Spatz Hallo Leute, ich habe da ein recht ausergewöhnliches anliegen.

    Hallo Leute ,
    ich habe da ein recht ausergewöhnliches anliegen . Von meinem verstorbenen Schwiegervater erbte ich vor kurzem eine MSA 50 Spatz ( https://de.wikipedia.org/wiki/Simson_MSA_50_Spatz ),
    MSA 50 Spatz
    Hersteller: Simson
    Bauzeit: 1999–2002
    Stückzahl: ca. 900.
    XXXXXXXXXXXXXXXXXXXXXX
    Ich bedanke mich im voraus für eure antworten DANKE !!
    XXXXXXX
    aus Burgdorf bei Lehrte neben Hannover !!
    Thomas Lahmann
    Angehängte Grafiken
    Geändert von Zschopower (16.10.2015 um 12:18 Uhr) Grund: Nutzungsbedingungen

  16. #1456
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Hallo Thomas,
    Du musst die Nutzungsbedingungen bei der Anmeldung nicht nur per Haken akzeptieren, sondern auch in Deinen Handlungen. Dreimal einstellen ist nicht erwünscht.

    Siehe 1.4 und 3.1

    Peter

+ Antworten
Seite 91 von 95 ErsteErste ... 41 81 89 90 91 92 93 ... LetzteLetzte

Ähnliche Themen

  1. Schrauberhilfe Magdeburg
    Von Voight im Forum Simson Treffen & Veranstaltungen
    Antworten: 4
    Letzter Beitrag: 03.01.2009, 22:03
  2. Schrauberhilfe MG Umgebung
    Von Gajusbonus im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 20.02.2008, 20:56
  3. Suche Schrauberhilfe
    Von Christkind™ im Forum Simson Freunde
    Antworten: 32
    Letzter Beitrag: 19.01.2008, 09:33
  4. Schrauberhilfe? [in Leipzig]
    Von jens1111 im Forum Simson Freunde
    Antworten: 5
    Letzter Beitrag: 22.05.2005, 18:56

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.