+ Antworten
Seite 205 von 221 ErsteErste ... 105 155 195 203 204 205 206 207 215 ... LetzteLetzte
Ergebnis 3.265 bis 3.280 von 3526

Thema: Mein Schraubertag heute..


  1. #3265
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.231

    Standard

    Nach zwei Tagen einweischen in Rostlöser wollten die zwei Karosserieschrauben in der Piaggio noch immer nicht lose gehen. Gut daß sie unten im Mittelteil waren.Nach mehreren Versuchen mit dem Hand-Schlagschrauber und dieckem Kreuzschlitzeinsatz gaben sie glücklicherweise nach.Puh!! Den ollen Webervergaser den mehrere Ultraschallwechselbäder in verschiedenen Werkstätten kalt ließen bekamen wir auch wieder hin.Die Schwimmerkammer war nicht nur angeschraubt,sondern auch irgndwie gedichtet8geklebt) Denn die Gewinde waren im ALu-Arsch! Neue Gewinde gemacht .Heute spätnachmittag alles getestet. Die Piaggio sprang endlich an und danach lief sie richtig schön und sauber.(Vergaser eingestellt usw.) Dann paßte es.Auch schon 19 Jahre alt! Hupps.
    Andreas
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  2. #3266
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.917

    Standard

    Heute einen weitern M531 geöffnet zur Regeneration.
    Welch Wunder, die Schaltwalze gehört zu einem M541, nach dem Einsatz der Trennvorrichtung war klar, daß es ein Viergangmotor ist und nur der falsche Seitendeckel montiert war. Vom Zylinder ist unten ein Stück abgebrochen, also Schrott, aber wer montiert so etwas überhaupt wieder (?), zudem das fehlende Stück in Motor nicht zu finden war. Garnitur Schrott, aber die Kurbelwelle dafür wie aus der Verpackung, genau so wie die Kugellager, mit Ausnahme der für die Kurbelwelle. Das linke, große, mit etlichem Spiel, das rechte kleine ohne Käfig und die Kugeln im Motor verteilt. Anscheinend was das der Grund, warum er ausgebaut wurde. Mal sehen, wie ich die Lagerringe jetzt raus, bzw. runter bekomme. Ansonsten alle Teile in gutem Zustand, selbst die Kupferschichten sind noch vorhanden.
    Da ging wohl die vorhergehende Regenerierung gehörig schief.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  3. #3267
    Simsonschrauber Avatar von K.P.
    Registriert seit
    20.04.2011
    Ort
    Uelzen
    Beiträge
    1.290

    Standard

    Moin Leute,
    nach längerer Zeit melde ich mich dann auch mal wieder :)
    Hatte in letzter Zeit viel um die Ohren und keine Zeit für den originalgetreuen Neuaufbau meiner KR51/1K von 1979.
    Nach dem Abi im letzten Jahr und einem darauffolgendem Bundesfreiwilligendienst kam ich nun langsam mal wieder zum Genuss des Schraubens :)
    Heute wurde ich dann nach ca. 1,5 Jahren endlich fertig und bin mehr als zufrieden mit dem Ergbenis. Über die Kosten sprech ich lieber nicht und das sollte man wohl auch nicht, da es mir hierbei nicht um die Ausgaben, sondern um das Ergbnis ging.
    Hier seht ihr ein paar Vorher/Nachher Bilder
    Natürlich habe ich jeden einzelnen Schritt des Aufbaus mit Bildern dokumentiert. Wenn also an bestimmten Teilen oder Bildern Interesse besteht, doch einfach mal fragen. Vielleicht hilfts ja jmd bei seinem Aufbau :)
    Mir war das eine große Hilfe, besonders bei der Verkabelung, da ich jedes einzelne Kabel selbst auf richtige Länge geschnitten, vercrimpt und mit Schrumpfschlauch versehen habe. Also kein fertiger Kabelbaum, sondern alles selbst gemacht. Da waren manche Bilder echt von unglaublicher Hilfe! Hätte ich sonst wohl niemals hinbekommen

    Der Lack hat zwar einige Macken und Roststellen, aber er war in einem noch recht gutem Zustand. Daher habe ich mich auch nur für eine Politur der Blechteile entschieden und keine Neulackierung.
    Dafür war mir der Originallack einfach noch zu schön :)
    DSCF4343.jpgDSC01523.jpg
    Wie man sieht ist im Hintergund auch noch ein farblich abgestimmtes Gartenhäuschen entstanden
    DSCF4336.jpgDSC01528.jpg
    DSCF4337.jpgDSC01567.jpg
    DSCF4345.jpgDSC01535.jpg
    DSCF4340.jpgDSC01582.jpg
    DSCF4331.jpgDSC01538.jpg
    DSC01533.jpg
    Warum nun manche Bilder aufm Kopf sind, kann ich leider nicht beantworten :(
    Müsst ihr halt mal euren Monitor drehen.
    Mitm Laptop gehts einfacher :)

    Gruß
    Kai
    Wer Reifen auf die Straße brät, braucht ein 2 Takt Heizgerät...

  4. #3268
    Tankentroster
    Registriert seit
    26.11.2013
    Ort
    Flensburg
    Beiträge
    123

    Standard

    Ich hab heute mal nen "neuen" Sitzbankbezug draufgeschnallt. Ist nen alter Kartoffelsack :)11348541_10204408206180603_276566664_o.jpg11423422_10204408205940597_1045687821_o.jpg

  5. #3269
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.231

    Standard

    K.P. Respekt genau so stelle ich mir eine Restaurierung vor. Möglichst viel Orginalsubstanz erhalten. Mit sicherheit mehr wert(für die passende Person) als mit einer Neulackierung.
    Andreas
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  6. #3270
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    5.459

    Standard

    @1Rusty

    Haste den Auspuff auch vom Bauernhof?
    Aber das Rücklicht gefällt mir..

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  7. #3271
    Tankentroster
    Registriert seit
    26.11.2013
    Ort
    Flensburg
    Beiträge
    123

    Standard

    Neeee der Auspuff is von irgend nem andern Moped. Keine Ahnung von welchem....

    Gruß Phil

  8. #3272
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.231

    Standard

    Heute der Nachbarjunge: Können sie mir nachher die Fahrradluftpume leihen. Ich wollte mein Rad aufpumpen?(Tanke will 1 ,-€ dafür,und in seinem Kulturkreis sind wohl Luftpumpen nicht im einkaufsprogramm des "Vaters").Ich ahnte schon,da kommt noch was.
    Luftpumpe abgeholt und 5 Minuten später wieder mit dem Rad vorbei geschoben.Ok!
    Vorderrad ausgebaut,Schlauch richtig verdreht eingebaut.Hinterrad ausgebaut.Mantel und Schlauch richtig verbaut. Bremse hinten und vorne repariert.Kette gespannt. Vorderlicht ganz gemacht .Dynamo eingestellt. Alle,aber auch alle Schrauben richtig angezogen.
    Dann wurde es dunkel! Habe ihm auch erklärt wie und wieso man es so und nicht anders macht.(Lehrauftrag für Nachbarkinder! Ja die Erzeuger leben zum Teil mit den Kindern im gleichen Haus.Väter möchte ich sie nicht nennen!! Aber warum sollen die Kinder darunter leiden? Mein Motto!)
    Kind lacht.Ok!
    Andreas
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  9. #3273
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Hast Du richtig gut gemacht Andreas, strahlende Kinderaugen sind unbezahlbar.

    LG, Frank

  10. #3274
    Flugschüler
    Registriert seit
    03.07.2011
    Ort
    Altenburg
    Beiträge
    409

    Standard

    Ich habe mich endlich für die Farbe für mein neues S51 Tankset endschieden. Es ist genau die Farbe Tornado
    Rot der Farbcode dazu ist LY3D das ist eine VW Autofarbe.

  11. #3275
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.309

    Standard

    Gratulation. Jetzt können wir wieder ruhig schlafen, wo diese spannende Frage endlich beantwortet ist.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  12. #3276
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.227

    Standard

    Zitat Zitat von stwork Beitrag anzeigen
    Ich habe mich endlich für die Farbe für mein neues S51 Tankset endschieden. Es ist genau die Farbe Tornado
    Rot der Farbcode dazu ist LY3D das ist eine VW Autofarbe.

    ist aber nicht original
    manche kennen mich, manche können mich

  13. #3277
    Museumsdirektor Avatar von H.J.
    Registriert seit
    22.06.2007
    Ort
    Pirmasens / Rheinland-Pfalz
    Beiträge
    5.917

    Standard

    So, heute mal mit der Elektrik gekämpft.....


    Warum kommt an der Batterie keine Ladespannung an?
    Und warum glimmt der Hauptscheinwerfer und das Rücklicht nur so dunkel vor sich hin?


    Falsche Verkabelung? Falsche Spulen? 6V statt derer 12V?
    Ok, wer mit dem Multimeter suchet, der findet. Irgendwann....


    Gut, am EWR waren zwei Kabel vertauscht, Elba liefert wieder Ladestrom, aber warum zum Henker geht der Scheinwerfer nicht? Alle Kabel sind richtig verlegt und angeschlossen, sogar am Zündlichschalter kommen 12V an....
    Scheinwerfer auf und nachmessen.... 12V an der Fassung.... nicht zu fassen, aber das Obst glimmt nur, also raus damit und nachsehen. Aha, 6V 35/35 Watt!!
    Gegen ein 12V Modell getauscht und....... Geht! Auch das Rücklicht funktionierte wieder auf anhieb.


    Und jetzt noch die Preisfrage an die Forumsstromer: Warum hat das Glühobst mit seinen 6V seinem Namen nicht Ehre gemacht und ist verglüht an den 12V?? Wegen der 12V Rücklichtbirne????


    Ansonsten: Siehe Signatur.
    ...drum fange nicht elektrisch an, was man mechanisch lösen kann...

  14. #3278
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    15.015

    Standard

    Ich vermute, dass der EWR seinen Teil dazu beigetragen haben könnte. Der kappt nur eine Halbwelle. Inwieweit eine Strombegrenzung eingebaut ist, kann ich gerade nicht erinnern.

    Wenn Du die 6V Lampe mal an einen 12V Akku größerer Kapazität hängen würdest, dann wird der Glühwendel vermutlich schnell verglühen.

    Um den von Dir beschriebenen Effekt näher zu untersuchen, reicht ein einfaches Multimeter nicht aus, man müsste mit einem Oszilloskope nachschauen. Aber das funktioniert leider nicht mechanisch

    Peter
    Selbsthilfe: 1. DAS BUCH 2. Best of the Nest 3. das Wiki 4. lesen

  15. #3279
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.231

    Standard

    So heute mit der alten Piaggio weitergekommen. Die Halterung der Sitzbank war vorne komplett weggebrochen.Plastik halt. Schablone aus Pappe angefertigt. Danach die Seitenwand einer alten Waschmaschine malträtiert! (Sperrmüll-Blech!) Auf das Blech angezeichnet. Und mit einer alten Blechschere selbiges ausgeschnitten. Danach passend im Schraubstock gerichtet(gebogen) und geflext.(ja gefeilt wurde auch noch) Im Plastikmüll der Piaggio noch blechstreifen zwecks Verstärkung eingesetzt. Und die Halterungsverstärkung des Halteblecheches fixiert(M3 Schrauben!) Jetzt hält alles.
    Jetzt gehts an die nächste Baustelle! die jungen wilden brauchen schon wieder ein neues Hinterrad!Und sie haben noch nicht so viel Kraft in den Händen.
    Andreas
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  16. #3280
    Simsonschrauber
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.231

    Standard

    Heute die SR mal gewaschen.Mit Lappen usw.
    Dann bei meinem Bekannten die Puch starten und den Vergaser fein einstellen.Ok!
    Nun das neue 6Volt 2 Watt Rücklicht eingesetzt. Und nix! Kein leuchten.Da ich ja vorher alles ausgetestet hatte konnte es nur an dier Birne liegen. Birne neu:Wedel ganz.Aber nix leuchtet.Hatte meinen durchgangsmesser nicht dabei. Also die zweite Birne aus dem Karton genomen (2 Birnchen 1,49€) .Rücklicht funktioniert so wie es soll.
    Merke: Auch neue Birnchen sind trotz intaktem Wedel gerne mal kaputt!
    Andreas
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

+ Antworten

Ähnliche Themen

  1. Heute bei der HUK
    Von Tranquilo im Forum Smalltalk
    Antworten: 10
    Letzter Beitrag: 12.11.2010, 13:00
  2. Heute is nich mein Tag
    Von KR51/2LE im Forum Smalltalk
    Antworten: 3
    Letzter Beitrag: 05.05.2009, 23:18
  3. Heute ist ein schlimmer Tag
    Von totoking im Forum Smalltalk
    Antworten: 23
    Letzter Beitrag: 05.06.2008, 17:05

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.