+ Antworten
Seite 225 von 228 ErsteErste ... 125 175 215 223 224 225 226 227 ... LetzteLetzte
Ergebnis 3.585 bis 3.600 von 3636

Thema: Mein Schraubertag heute..


  1. #3585
    Simsonfreund
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.538

    Standard

    Gestern meinen Auspuffendtopf "verloren"-Nein ,es wurde nur lauterund sie zog nicht mehr richtig.Ich dachte schon der Krümmer ist definitiv fest,der kann es nicht sein. Stimmt. Aber den Endtopf hatte es aus den Krümmer gedrückt!Auf der Verkehrsinsel dann erstmal mit Bordwerkzeug(SW10) behoben.Nattürlich im leichten Nieselregen und doch glatt noch eine Wespe am 31.10. entdeckt.Wollte unter meinen Helm.Den hatte ich wegen dem Wasser von oben aufgelassen.
    Heute dann nochmal in Ruhe alles gerichtet und hoffentlich feste genug montiert.(Früher hatte ich immer alles Schrauben abgerissen.dann wurde ich viel vorsischtiger.Vielleicht zu vorsichtig?)
    12km Probefahrt ! Paßt alles!
    Andreas
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  2. #3586
    Simsonschrauber
    Registriert seit
    30.07.2011
    Ort
    Gera
    Beiträge
    1.281

    Standard

    Mein RB neu verkabelt. Der Leitungsverbinder ist rausgefallen, am Unterboden gibt es diese Fehlerquelle nun nicht mehr. Auch die Farben stimmen jetzt.

  3. #3587
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.365

    Standard

    Habe was zusammengebrutzelt. Da ich beim Aus-der-Garage-Rangieren der Schwalbe ein Grobian bin, musste ein Schutz für die Rücklichtkappe her.
    Es ist keine Schönheit, aber die original 100mm Rücklichtkappen gehen schnell kaputt und werden wohl auch deshalb langsam teuer.
    Angehängte Grafiken

  4. #3588
    Chefkonstrukteur
    Registriert seit
    17.07.2009
    Ort
    Delitzsch
    Beiträge
    3.586
    Blog-Einträge
    3

    Standard

    Sieht wirklich sehr gewöhnungsbedürftig aus! Aber für den Anhänger wäre das ne Idee, die mir schon lange vorschwebt.
    R.I.P. Ronny, nur die Besten sterben jung!

  5. #3589
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.365

    Standard

    Stimmt, sieht echt mäßig aus. Ich hatte die Wahl: auf kurz oder lang die Rücklichtkappe schrotten, oder ihr Leben mit "Augenschmerz verursachender Konstruktion" auf praktisch unbegrenzt zu verlängern.

    Der Kringel nach hinten ist übrigens 5mm Material, die drei Haltestäbe sind aus 4mm. Da beides Edelstahl ist, war das 5mm Material schon fast zu dick zum Biegen. Gebogen habe ich es um einen alten Hinterradmitnehmer. Der passt vom Radius sehr gut. Um das Ganze ans Rücklicht anschrauben zu können, sind hinten zwei Kotflügel-U-Scheiben, die mit einer kurzen Stange verbunden sind. Daran habe ich die drei Haltestangen angeschweißt.

  6. #3590
    A-Z
    A-Z ist offline
    Tankentroster Avatar von A-Z
    Registriert seit
    31.08.2011
    Beiträge
    132

    Standard

    chrome.jpg

    neuer Seitendeckel


  7. #3591
    Zahnradstoßer Avatar von philipp
    Registriert seit
    18.04.2003
    Ort
    Göttingen
    Beiträge
    904

    Standard

    Echtes Chrom? Chrom-Lack oder Chrom-Pulver?
    Mädels? Hübsch müssen sie sein, hübsch. Charakter haben wir selbst.

  8. #3592
    Tankentroster Avatar von daniel9180
    Registriert seit
    05.06.2016
    Ort
    Gera
    Beiträge
    197

    Standard

    Echtes Chrom ist es nicht, ich würde auf Pulver tippen. Scheint einen leichten Orangenhauteffekt zu haben. Meins wäre das glänzende nicht aber wem es gefällt, warum nicht.

  9. #3593
    A-Z
    A-Z ist offline
    Tankentroster Avatar von A-Z
    Registriert seit
    31.08.2011
    Beiträge
    132

    Standard

    Zitat Zitat von daniel9180 Beitrag anzeigen
    Echtes Chrom ist es nicht, ich würde auf Pulver tippen. Scheint einen leichten Orangenhauteffekt zu haben. Meins wäre das glänzende nicht aber wem es gefällt, warum nicht.
    Pulver. Ja das mit der Orangenhaut lässt sich bei Pulver bei größeren ebenen Flächen nicht vermeiden. Jedenfalls hab ich noch keine Technik gefunden.

  10. #3594
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.122

    Standard

    Ich hab auch mal wieder ein bissel weiter gemacht an meiner 1er.

    Ein paar U Scheiben für die neuen Trittbretter.



    Als Material dienten Edelstahl V2A M10 Schrauben.


    Eine musste ich nochmal machen....



    Die Nachbau Trittbretter , welche hier schon ewig rumliegen, passen super .
    Vorn ist die Bördelkante ca. 2 mm unter der eigentlichen Auflage von Trittbrett. Das ist
    schön stabil aber wenn die Kante direkt unten im Beinschild aufliegt ist der Lack schnell
    durch. Entweder Kante kürzen oder Abstandshalter unterlegen was ich nun tun werde.
    Die Gummis auf den Bretten passen auch hervorragend.... ich habe mir einen
    Quadratmeter gleichen Materials bei Ebay gekaufen. (3mm Feinriefenmatte)
    Daraus werden dann passgenaue entstehen.
    Wer schneller schraubt steht länger in der Werkstatt.

  11. #3595
    Simsonfreund
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.538

    Standard

    Vor einer Woche Akku gemessen.
    12,3 Volt.Nach Zündung an.Nur noch 12,2 Volt.Also erst mal das neue Akkuladegerät(H Tronic.Al 600 Plus mit Batterietestfunktion) an der großen Simsonbatterie ausprobiert.(12V.5,5 Ampere/H)
    Nach ca 12 Stunden war sie voll(Anzeige 13,90 Volt) Dann nochmal gut 2 Stunden lüften lassen(Hatte Zeit) und mit 12,99 Volt eingebaut. Leichte optische Durchsicht.Sieht alles ok aus.
    Nach 3 großen Stürmen (Kyrill,Ela und der letzte) mit ausgerissenen Bäumen,umgerissenen Plastikrollern samt Topcasewindfang.Nein ein SimsonSR50 fällt nicht von alleine um.Danebenstehende Bäume werden entwurzelt.Aber er fällt nicht um.
    Nur wenn Vandalen hausen!

    Heute mal nach ca 2 Monaten den Roller wieder kurz bewegt(12km).Konnte nicht länger warten.Alles paßt.
    Meine persönliche Anlaßprozedur nach längerer Standzeit im Winter:
    Benzinhahn auf.2 vorsichtige Kicks um neuen Sprit in den Vergaser einzusaugen und die Zylinderbahn zu befeuchten.Zündung an.Kaltstarter voll geöffnet.minimal gas.Und nach dem 2.Kick ist sie in der Regel immer an.
    Und wenn du Dich mit mitte 50 wieder wie 15 fühlst,dann haste alles richtig gemacht und fährst ne Simson.................
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  12. #3596
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.122

    Standard

    Heute etwas an der Hercules Mk50-1 Super 4 auf der Nachbarbühne gewerkelt.

    Moped des Schwiegersohns vom Mitschrauber. Ich würde sowas nie kaufen...

    Gehörte einem wohl osteuropäischem Mitbürger mit unglaublichem schrauberischem
    Talent.

    Ich hab nun erstmal der Rahmenreparatur gewidmet. Die Bremshebellagerung ist etwas
    ausgeschlagen.



    Der Plan, Bohrung rund machen und vergrößern , Rohr einsetzten,
    Bremshebellagerfläche wieder herstellen und Kunststofflagerbuchsen einsetzten.




    Am Wochenende wird dann mal das Schweißgerät angeschmissen.
    Wer schneller schraubt steht länger in der Werkstatt.

  13. #3597
    Simsonschrauber
    Registriert seit
    30.07.2011
    Ort
    Gera
    Beiträge
    1.281

    Standard

    Experiment vorbereitet. Zum Thema Leuchtmittel.

  14. #3598
    Simsonfreund
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.538

    Standard

    Vorgestern gab der Tacho auf.Heute am angekündigten Regentag in warmer Sonne die Karre komplett geprüft.
    Tachoeinheit ausgabeut. Spinnweben und Schmutz der Jahre entfernt und Malerkrepp an die Tachowelle. Fußblech rechts demontiert. (hatte 2015 die Schrauben in Essigreiniger entrostet,danach gepült und leicht geölt verbaut) klappte super leicht. Tachowelle unten ausgebaut und gedreht.Tachowelle oben drehte mit. Unten versucht die Tachowelle neu zu positionieren.Keine chance. Tachowelle ist unten nicht mehr eckig sondern rund.Also bestellen wir Zahnrad 13 und neue Tachowelle.
    Danach alles Schrauben und den Rahmen geprüft.Paßt alles.Krümmer nachgezogen.
    Da war doch noch was..??? In den Jahren zig Karren von Freunden und Familie gemacht und immer auf regelmäßigen Ölwechsel hingewiesen und vollzogen. Und die Simson? NA die fuhr einfach.Vor 3 Jahren mal den Bing gereinigt(seid 2007 in Betrieb).Der funktioniert bestens.NEVER TOUCH a RUNNIG SYSTEM!
    Und das Öl? Von wann war das nochmal Also etwa 2008(!) konnte ich plötzlich nicht mehr schalten.Da war dieser Tipp hier aus dem Forum.Also öl raus.Seitendeckel runter und unten lag der Sicherungsring .Neuen aufgesetzt. Neues ÖL rein(2008) Diese Rohr mit Schlitz besorgt und die Schaltung eimal gründlich eingestellt. Seid dem funkitioniert die Schaltung bestens. In den Jahren auch regelmäßig aber sehr ,sehr wenig gefahren.Voriges Jahr mal Ölstand gemessen und etwas nachgekippt.
    Sollte also mal Öl ablassen und neues rein machen.
    DAs Zeug was raus kam war erst sehr dunkel dann heller so mehr Latte (also spuren von Kondenswasser der letzten Jahre) Aber das gute war,es roch in keinster weise nach Benzin!!!!
    Neues Öl rein und dann die Probefahrt..
    Ich schäme mich ja schon. Ehrlich.
    Der Motor fährt gefühlte 50% leiser und ruhiger!!Vorher höhrte ich eindeutig das schaltgeräusch.Jetzt nicht mehr...
    Als hätte ich einen neurevidierten Motor.
    Ich verspreche niemehr so lange mit dem Ölwechsel bei der Simson zu warten.!!
    Andreas
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  15. #3599
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.895

    Standard Ich bin fremdgegangen! Mit einem Viertakter!!

    Mir ist nämlich eine defekte, ca. 40 Jahre junge Honda Monkey* Z50J-1 zugeflogen. Und der habe ich ein paar Aufmerksamkeiten geschenkt. Die Zündkerze CR6HS war zerbrochen, aber der dörfliche Kfz-Zubehörladen (absolute Klasse!) konnte innerhalb von 5 Stunden eine neue besorgen.
    Das hatte leider nicht den gewünschten Erfolg, immer noch kein Zündfünkchen da.
    Vermutlich könnte die Zündspule defekt sein. Das gibt auf jeden Fall noch ausreichend Gelegenheit zum Forschen. Das Polrad konnte ich nicht abziehen, um den Unterbrecher genauer zu inspezieren. Der Simsonabzieher hat zwar auch ein M27 Gewinde, leider passt die Steigung mit 1,25mm nicht auf das Honda Polrad mit 1mm Steigung.

    Peter
    --
    * Die heisst tatsächlich so und nicht weil man auf ihr sitzt, wie der Affe auf dem Schleifstein.

  16. #3600
    Simsonfreund
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.538
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

+ Antworten
Seite 225 von 228 ErsteErste ... 125 175 215 223 224 225 226 227 ... LetzteLetzte

Ähnliche Themen

  1. Heute bei der HUK
    Von Tranquilo im Forum Smalltalk
    Antworten: 10
    Letzter Beitrag: 12.11.2010, 12:00
  2. Heute is nich mein Tag
    Von KR51/2LE im Forum Smalltalk
    Antworten: 3
    Letzter Beitrag: 05.05.2009, 22:18
  3. Heute ist ein schlimmer Tag
    Von totoking im Forum Smalltalk
    Antworten: 23
    Letzter Beitrag: 05.06.2008, 16:05

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.