+ Antworten
Seite 81 von 221 ErsteErste ... 31 71 79 80 81 82 83 91 131 181 ... LetzteLetzte
Ergebnis 1.281 bis 1.296 von 3526

Thema: Mein Schraubertag heute..


  1. #1281
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.901

    Standard

    Ich habe bei meinem Simson Onkel Birnen gezeigt bekommen, die ähnlich aussahen und nur kurze Zeit im Einsatz waren. Das waren Spahn-Birnen, die von MZA geliefert wurden.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  2. #1282
    Tankentroster
    Registriert seit
    28.04.2012
    Beiträge
    108

    Standard

    Werde mich heute dran versuchen den Motor auszubauen und zu spalten. Dann wird die Kickstarterwelle und Dichtungen etc. gewechselt. Hoffe, dass ich ihn wieder als ein Teil zusammenbekomme.
    Wünscht mir Glück.

  3. #1283
    Tankentroster Avatar von Ypsilon
    Registriert seit
    15.06.2012
    Ort
    HD / MA / LU
    Beiträge
    240

    Standard

    Zitat Zitat von Jörn Beitrag anzeigen
    Ich denk mal es geht um den verbogenen Refkletor innen drin. War wohl zu heiß.
    Naja. Wenn da Fettfinger im Spiel waren, wird die Birne ja auch zu heiß anschließend. Die Lebensdauer unsauber gehandhaber Lampen ist stark vermindert. So würde es mich nicht wundern, wenn die Pfanne deswegen angeschmolzen ist.
    Daher die Eingangsfrage, ob die Lampe mit einem sauberen Tuch verbau wurde, oder nicht.
    Ansonsten: Passt die Angabe der Wattzahl auf dem Reflektor des Scheinwerfergehäuses zur Wattzahl des Leuchtmittels?

  4. #1284
    Tankentroster
    Registriert seit
    07.06.2011
    Ort
    Gießen
    Beiträge
    120

    Standard

    Gestern Abend mal die original Luftpumpe wieder flott gemacht. Die baut jetzt sogar wieder richtig gut Druck auf. ABER: Sie passt nicht auf meine Ventile?! Wie kann das denn sein? Die Schläuche hatte doch sicher schon immer ein Schraderventil...
    KR51/2 E, Bj. 1985, VAPE

  5. #1285
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.901

    Standard

    Hallo,
    da fehlt sicher der Gummieinsatz unter der Sicherungsschraube.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  6. #1286
    Tankentroster
    Registriert seit
    07.06.2011
    Ort
    Gießen
    Beiträge
    120

    Standard

    Hallo Gerhard!

    Der Gummieinsatz ist vorhanden. Ich werde den vielleicht mal ohne Pumpe aufs Ventil drücken, damit der wieder seine alte Form erhält. Eventuell liegt hier der Hund begraben.
    KR51/2 E, Bj. 1985, VAPE

  7. #1287
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Zu meiner Birne:
    Mit nem Tuch habe ich sie zwar nicht angefasst, aber das Schwarze ist innen.

  8. #1288
    Tankentroster Avatar von Ypsilon
    Registriert seit
    15.06.2012
    Ort
    HD / MA / LU
    Beiträge
    240

    Standard

    Wie lange hat denn die Birne gehalten?
    Wenn du mal probieren magst, würde ich zu einer baugleichen gleichen Herstellers raten, die dann aber sehr reinlich behandeln - und ihre Entwicklung nachverfolgen.
    Scheinwerferreflektor ist aber der richtige und auch in Ordnung, oder?

  9. #1289
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Zitat Zitat von Ypsilon Beitrag anzeigen
    Scheinwerferreflektor ist aber der richtige und auch in Ordnung, oder?
    Jo. Ich fahre grundsätzlich auch nur mit Fernlicht, weil sich mein Abblendlichtdraht immer löst.

  10. #1290
    Flugschüler
    Registriert seit
    30.05.2010
    Beiträge
    397

    Standard

    Heute S51 geputzt und die letzten Kabel verlegt. Dann Vape(Juni 11 eingebaut) zum 1. mal gefahren. Läuft gut. Dabei festgestellt, dass mein Lenker trotz entspannter Gabelbrücke immernoch schief ist(wird morgen ein anderer versucht...). Was leg ich das Moped auch auf die Straße... ich könnt mich immernoch aufregen.

    Schwalbe zerlegt, Lagerschalen Lenkkopflager entfernt, Buchsen der vorderen Schwinge ausgedrückt, demontierte Teile gereinigt. Jetzt hoffe ich, dass meine Lieferung morgen ankommt und ich anfangen kann das Moped wieder zusammenzubauen. Momentan fehlt ab dem Luftberuhigungskasten nach vorn alles...

  11. #1291
    Tankentroster Avatar von Ypsilon
    Registriert seit
    15.06.2012
    Ort
    HD / MA / LU
    Beiträge
    240

    Standard

    Zitat Zitat von EA_SchwalbeAlbi Beitrag anzeigen
    Jo. Ich fahre grundsätzlich auch nur mit Fernlicht, weil sich mein Abblendlichtdraht immer löst.
    o.O
    Er löst sich - wo? Im Kombischalter? An der Lampe?
    Normalerweise sollte sich da nichts lösen

    Und in dem Fakt, dass du immer mit Fernlicht (nochmal wärmer) fährst, fühl ich mich erstmal mit meiner Dreckfinger-Hypothese bestätigt ... Aber ich hatte bisher auch nur eine angelaufene und eine schwarze Birne in der Hand. Hab' sie mir beide nicht wirklich angeschaut, weil gleich raus war, dass sie auch nicht mit sauberem Tuch eingeschraubt worden sind. Demjenigen hab' ich auch gleich auf die Finger geklopft. Mir ist sowas noch nie passiert. Weiß nicht, wer mir das wann mal gesagt hat. Wahrscheinlich mein Vater als kleines Kind ...

  12. #1292
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.720

    Standard

    Heute das Problem, durchbrennen der Rücklichtbirne auf den Grund gegangen und erstmal eine Lösung gebastelt.

    -Masseleitung zum Rücklicht und Blinker gezogen
    -Masseleitungen von Kotflügelaufnahme zur Mittelmassepunkt verlegt.
    -Einzelspannung gemessen (bringt bis zu 24V~ und mit Drossel immer noch 14V~)
    -Zündung ausgebaut und auf defekt durchgemessen und angeschaut, nix gefunden
    -Lötstellen kontrolliert

    -->Rücklicht und Tachobirne brennen durch

    Lösung 2te Drossel eingebaut und nun komme ich auf 8V~

    Ich werde mal schauen ob ich eine neue Lade/Stopplicht Spule hole.

    Komischerweise liegen immer mal die ~8V ohne Last an, also 6V~ mit Last.
    Heißt das Licht flackert auch gerne. Kann mir das leider nicht erklären.

    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  13. #1293
    Chefkonstrukteur Avatar von Albi
    Registriert seit
    09.05.2010
    Ort
    Halle (Saale)
    Beiträge
    4.015

    Standard

    Zitat Zitat von Ypsilon Beitrag anzeigen
    o.O
    Er löst sich - wo? Im Kombischalter? An der Lampe?
    Na der Glühfaden in der Birne. Außerdem glaube ich nicht, dass das Fernlicht wärmer ist, es darf lediglich überallhin strahlen und dadurch hat man mehr Licht.

  14. #1294
    Tankentroster Avatar von Ypsilon
    Registriert seit
    15.06.2012
    Ort
    HD / MA / LU
    Beiträge
    240

    Standard

    Ach, stimmt ja. Du hast ja die 35/35W-Variante. Die sollte tatsächlich gleich sein.

    Ich hatte seit dem Kfz-Unterricht beim Bund nichts mehr weiter mit Birnen zu tun ... Wie war das? Gab es nicht Fernlicht via Spiegel? Aber in dem Fall ist die Pfanne kein Spiegel sondern Blendschutz?
    ... "mehr Licht" würde tatsächlich einen Unterschied machen. Wahrscheinlich aber nicht hier. Beim Laser werden ja auch nur Photonen ("Licht") zwischen 2 Spiegeln hin und her gejagt, bis das Energieniveau dermaßen hoch ist, dass das Licht auf der einen Seite durch den nur zu 96% verspiegelten Teil austritt ... Insofern dürfte Fernlicht mittels Spiegeltechnik trotzdem wärmer werden.
    Naja. Is' lange her und in dem Fall wohl irrelevant.

    ... aber wenn sich dein Abblendlicht immer löst ... du hast auch nur 6V auch auf der Leitung gegen Masse anliegen, ja? (Wüsste zwar spontan nicht, wieso auf der Ader was anderes anliegen sollte als auf der Ader fürs Fernlicht ... aber der Fehler ist seltsam genug ...)

  15. #1295
    Chefkonstrukteur Avatar von Besier
    Registriert seit
    04.01.2011
    Ort
    Leimen
    Beiträge
    3.061

    Standard

    Kreidler Motor fertig zusammengebastelt. Morgen noch die Feder ran und weg mit dem Bock.

    Mein Zug fährt morgen um 10:32, wir sehen uns dann Montag Abend wieder.

    *wech*
    Hercules - Stark auf zwei Rädern

  16. #1296
    Simsonfreund Avatar von Fabi_123
    Registriert seit
    11.01.2010
    Ort
    Bodensee/ Untersee
    Beiträge
    1.595

    Standard

    Hier das versprochene Bild von meinem Reifen :)
    Angehängte Grafiken
    simson-treffen-2012-in-baden-württemberg.de/

+ Antworten
Seite 81 von 221 ErsteErste ... 31 71 79 80 81 82 83 91 131 181 ... LetzteLetzte

Ähnliche Themen

  1. Heute bei der HUK
    Von Tranquilo im Forum Smalltalk
    Antworten: 10
    Letzter Beitrag: 12.11.2010, 13:00
  2. Heute is nich mein Tag
    Von KR51/2LE im Forum Smalltalk
    Antworten: 3
    Letzter Beitrag: 05.05.2009, 23:18
  3. Heute ist ein schlimmer Tag
    Von totoking im Forum Smalltalk
    Antworten: 23
    Letzter Beitrag: 05.06.2008, 17:05

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.