+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Schraubverbindungen - Lackabplatzer - Rost !?


  1. #1
    Flugschüler Avatar von bossi-v901
    Registriert seit
    18.05.2007
    Ort
    Kleve/Kranenburg
    Beiträge
    313

    Standard Schraubverbindungen - Lackabplatzer - Rost !?

    Hallo,

    Meine Restauration ist fast abgeschlossen und ich beginne nun mit den Einstellarbeiten, dabei ist mir dann zum Beispiel aufgefallen das an der Hinterradschwinge ... unter dem Kettenspanner der Lack ein wenig abplatzt genau so da wo das Gewinde der Achse durch geht. was meint Ihr dazu das dort nun wieder extrem schnell Rost entsteht, habe zwar fett dazwischen gehabt aber trotzdem möchte ich nicht das meine fast fertig Restaurierte Schwalbe wieder anfängt zu rosten ...

    Genaus so da wo der Fußbremshebel an den Rahmen anschlägt oder da wo der Ständer am Rahmen anschlägt, dort platzt der Lack ja auf dauer auch ab und es entsteht eine frei Stelle aufs blanke Metall ...

    Was macht Ihr bei diesem problem !!!?

    mfg

  2. #2
    Museumsdirektor Avatar von moeffi
    Registriert seit
    03.04.2006
    Ort
    4630 Bochum
    Beiträge
    5.566

    Standard

    dort wo der ständer anschlägt kann man versuchen selbstklebende gummistücke anzubringen. wo schlägt bei dir denn der fußbremshebel gegen den rahmen?! der schlägt eigentlich nur gegen das trittbrett, und da ist ein gummipuffer zwischen.
    bei der stelle mit den kettenspannern den lack nicht zu beschädigen ist quasi unmöglich, da die gewinde wie eine feile wirken. loctite in der niedrigstfesten stufe wäre eine idee, ich hab einfach fett dazwischen. meine schwingen sind pulverbeschichtet. seit zwei jahren fahre ich damit jetzt rum, bislang noch nix entdeckt (kettenspanner aber auch nciht draußen gehabt). weitere kritische stelle ist die verschraubung des batteriefachdeckels.
    ..shift happens

  3. #3
    Flugschüler Avatar von bossi-v901
    Registriert seit
    18.05.2007
    Ort
    Kleve/Kranenburg
    Beiträge
    313

    Standard

    das mit dem Ständer wäre natürlich eine Lösung, der war doch angeblich Original ma montiert, oder ... wurde mal in einem Thread erwähnmt wo es um das Thema geht das der Ständer an den Auspuff schlägt ... ( wie auch bei mir der Fall )

    Das mit dem Fußbrermshebel könnte den Grund haben, dass ich derzeit noch keine Trittbleche montiert habe ... aber dann kann ich ja nachher wo der Hebel jetzt an den Rahmen anschlägt mit dem Pinsel ein wenig Farbe/Rostschutz aufbringen.

    Also ist bei deiner Schwinge trotz Pulverbeschichtung an der Stelle wo das Gewinde durch die Schwinge geht ebenfalls keine Beschichtung mehr und du hast das Problem durch Fett gelöst ?

    mfg


    ----------------------------------------------------------------------------------------------------------------[/color]

    Gibt es noch andere Erfahrungen, da es für mich ein wichtiges Thema ist, ich wolltre den Rost ja durch die Restauratiopn vermeiden aber wenn ich dann an einigen Schraubverbindungen wieder Lackabplatzer habe ist das nicht mein gewünschtes Ergebnis ... wie macht Ihr das bei euren Restaurationen ?

+ Antworten

Ähnliche Themen

  1. rost
    Von Matze21 im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 27.06.2007, 21:21
  2. ohh rost ohh rost
    Von Malte91 im Forum Smalltalk
    Antworten: 30
    Letzter Beitrag: 29.01.2007, 17:43

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.