+ Antworten
Ergebnis 1 bis 16 von 16

Thema: Schwache Leistung


  1. #1

    Registriert seit
    25.12.2003
    Beiträge
    7

    Standard

    Hab jetzt ein Prob

    Mein Schwalbemotor springt super an.
    Im Bereich bis 1/3 Gas läuft sie unter Last Super
    nur dann kommt sie nur in Schwung, wenn ich den Kaltstarter
    genannt auch Choke ca zu 20-30% öffne.
    was kann das sein ??

    Wäre für einen Tip seh dankbar

  2. #2
    Simsonschrauber
    Registriert seit
    23.04.2003
    Beiträge
    1.442

    Standard

    Gratulation zum 4fach Posting. Ich glaub das ist neuer Rekord.
    Wenn sie mir Choke läuft ist der Vergaser wohl zu mager eingestellt. Häng mal die Naddel ne Kerbe höher und guck obs geht. Ansonsten den Vergaser mal neu grundeinstellen, kann nie schaden.

    MfG Tilman

  3. #3
    Flugschüler
    Registriert seit
    06.11.2003
    Beiträge
    340

    Standard

    Ich hatte vor Memphis schon >=4 Posts gehabt!
    Also bin ich der Rekordhalter!

  4. #4
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Und stolz drauf...

    MfG
    Ralf

  5. #5
    Flugschüler
    Registriert seit
    06.11.2003
    Beiträge
    340

    Standard

    Ja, bin ich!

  6. #6
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Dacht ich mir...

    MfG
    Ralf, resignierend

  7. #7
    Flugschüler
    Registriert seit
    06.11.2003
    Beiträge
    340

    Standard

    Du kannst denken, was du willst, ich kann dich von deiner eigenen Meinung nicht abbringen. Aber es ist nunmal so!

  8. #8
    Simsonschrauber
    Registriert seit
    23.04.2003
    Beiträge
    1.442

    Standard

    Original von Prof:
    Dacht ich mir...

    MfG
    Ralf, resignierend
    Nicht aufregen, hat eh keinen Sinn.

    MfG Tilman

  9. #9
    Glühbirnenwechsler
    Registriert seit
    24.07.2003
    Beiträge
    64

    Standard

    Zurück zum Thema

    >>> Hört sich für mich nach Hauptdüse an. Einfach mal sauber machen. Ich empfehle, dem Bordwerkzeug eine Stecknadel zuzugeben. Kann unterwegs sehr hilfreich sein.

    (Klang grad wie ´ne Kochanleitung )

  10. #10
    Simsonschrauber
    Registriert seit
    23.04.2003
    Beiträge
    1.442

    Standard

    Nanana, du willst doch nicht etwa anfangen mit einer Naddel aus Stahl in einer Düse aus Messing drinrum zu stochern? Besser eignet sich ein Rosshaar. Aber das mit der Düse kann auf jeden Fall auch sein.

    MfG Tilman

  11. #11
    Glühbirnenwechsler
    Registriert seit
    24.07.2003
    Beiträge
    64

    Standard

    hi hi "Naddel aus Stahl"



    was wohl Herr Bohlen dazu sagt ...

  12. #12
    Restaurateur
    Registriert seit
    18.04.2003
    Beiträge
    2.125

    Standard

    Rosshaar? Nadel aus Stahl?

    Was habt ihr denn für Bordwerkzeug?
    Vergaser sauber machen und gut ist....

    *tztz*

    @Prof

    du weißt doch....immer ruhig bleiben, nützt ja alles nix...
    es gibt solche und solche...fällt mir auch nicht immer leicht!

  13. #13
    Flugschüler
    Registriert seit
    06.11.2003
    Beiträge
    340

    Standard

    und bin ich bei den solchen oder bei den solchen *hihiilachkaputt*

  14. #14
    Flugschüler
    Registriert seit
    05.07.2003
    Beiträge
    257

    Standard

    .....oder sogar den solchen...........
    Also die Stecknadel würd ich mal schnell wieder in ihr Kissen stecken...irgendwas weiches dünnes hat man doch immer parat...irgendwo aus der Winterjacke guckt doch immer nen stabiler Faden raus, mit dem kann man dann auch getrost rumpopeln....

  15. #15
    Glühbirnenwechsler
    Registriert seit
    24.07.2003
    Beiträge
    64

    Standard

    Was habt ihr denn alle gegen Stecknadel.
    Mittlerweile ist das eine meiner einfachsten Übungen bei -20°C am Straßenrand, stockdunkel, Frau schwanger auf´m Sozius und Sportschau fängt gleich an.
    Zack, Stecknadel raus, einmal rein in die HD und man schafft noch die Zusammenfassung auf DSF.


  16. #16
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Ja, und irgendwann ist die HD dann völlig ausgelutscht, und du wunderst dich, warum gar nix mehr läuft wie es soll und du auch mit Einstellen nix mehr geregelt kriegst.

    MfG
    Ralf

+ Antworten

Ähnliche Themen

  1. schwache Leistung
    Von morinisti im Forum Technik und Simson
    Antworten: 41
    Letzter Beitrag: 03.03.2010, 17:39
  2. Schwache leistung
    Von Willundkannnicht im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 09.12.2005, 19:59

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.