+ Antworten
Ergebnis 1 bis 4 von 4

Thema: schwache Leistung!


  1. #1

    Registriert seit
    04.07.2005
    Beiträge
    1

    Standard

    Hallo Schwalbefans,

    ich habe folgende Probleme mit meiner KR51/1:

    Nr.1 Auf der geraden Strecke erreiche ich maximal 45 km/h!

    Nr.2 Wenn das Mopped warm ist kann ich es nur noch ganz schlecht am Berg anfahren. D.h. mit viel Gefühl schaffe ich es den Motor nicht abzuwürgen. Die Kupplung scheint demnach zu funktionieren.
    Aber es kommt auch nur sehr wenig Leistung ans Hinterrad und so steil ist der Berg nicht. Der Motor sorgt einfach nicht für den richtigen Durchzug.


    Wat kann ich denn da machen?

  2. #2
    Chefkonstrukteur Avatar von Harlekin
    Registriert seit
    01.01.2005
    Beiträge
    4.859

    Standard

    vergaser sauber machen das hilft meistens schon
    notfalls sind die simmerringe hin!

  3. #3
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Möglicherweise ist auch der Auspuff dicht.

    MfG
    Ralf

  4. #4
    Tankentroster
    Registriert seit
    13.06.2005
    Beiträge
    112

    Standard

    Hallo,

    kann auch die Zündung sein, oder defekte Zylinderfußdichtung, aber schau erst mal, was HArlekin und Prof empfohlen haben.
    Wenns dann nicht besser, Zündung. Schau mal, ob die am Zylinderfuß "saut".

    Grüße
    Stephan

+ Antworten

Ähnliche Themen

  1. schwache Leistung
    Von morinisti im Forum Technik und Simson
    Antworten: 41
    Letzter Beitrag: 03.03.2010, 17:39
  2. Schwache Leistung
    Von Memphis im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 07.02.2004, 14:28

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.