+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte
Ergebnis 1 bis 16 von 42

Thema: schwache Leistung


  1. #1
    Schwarzfahrer
    Registriert seit
    28.02.2010
    Ort
    wuppertal
    Beiträge
    15

    Standard schwache Leistung

    Bin seit kurzem der frohe besitzer einer Schwalbe Bj. 1964 mit 3 Gang Handschaltung. Der Vorbesitzer hatte den Motor in der Werkstatt überholen lassen. Laut Rechnung wurde der der Motor neu gelagert, Wellendichtungen getauscht, Kontakte und Kondensator getauscht, und ein regenerirter Zylinder eingebaut. Das war vor ca. 2 Jahren. So lang stand sie rum bis sie inmeinen Besitz kam.
    Als ich sie zum leben erwecken wollte sprang sie spontan an, läuft sauber im standgas und nimmt gut gas an. Bei der ersten Fahrt stellte ich aber fest: Sie bringt deutlich zu wenig leistung und fängt im oberen Drehzalbereich an zu stottern, wie als ob sie abriegeln würde.... das merkwürde war, eii- zweimal brachte sie für kurze Zeit (ca. 2 min) volle Leistung, nur um dann wieder die oben genannten Symtome zu zeigen.... Any Ideas.... ?

  2. #2
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    da kann der vergaser verschmutzt sein, weil der tank verrostet ist.
    es kann aber auch der auspuff zu sein.

    was hast du denn bisher gemacht ??
    nur angetreten und gefahren ??

  3. #3
    Schwarzfahrer
    Registriert seit
    28.02.2010
    Ort
    wuppertal
    Beiträge
    15

    Standard

    im großen und ganzen: Ja nur angetreten und gefahren, Da ich mich so mit kleinen zweitaktern nicht so auskenne, hab ich als erstes mal hier Rat gesucht... werde aber auf jeden Fall mal den Vergaser aufmachen.... worauf ist beim Auspuff zu achten? Wie kann der Auspuff die LEistung beinträchtigen, außer wenn er mit Ölkohle zugestzt wäre....?

  4. #4
    Restaurateur Avatar von y5bc-der alte Sack
    Registriert seit
    27.08.2007
    Ort
    Rodenberg
    Beiträge
    2.326

    Standard

    wenn der auspuff dicht ist, gibt es keine leistung.

    wenn du nicht pupen kannst, kriegste auch bauchschmerzen

  5. #5
    Schwarzfahrer
    Registriert seit
    28.02.2010
    Ort
    wuppertal
    Beiträge
    15

    Standard

    OK, schon klar nun im Standgas läuft sie rund und pupst gut :-) meinst Du ich sollte dennoch mal krümmer und auspuff abnehmen?

  6. #6
    Zahnradstoßer Avatar von Küstenschwalbe
    Registriert seit
    01.08.2009
    Ort
    Ostfriesland
    Beiträge
    726

    Standard

    Ja, das solltest du machen.
    LG

  7. #7
    Schwarzfahrer
    Registriert seit
    28.02.2010
    Ort
    wuppertal
    Beiträge
    15

    Standard

    ok, Vergaser und Auspuff sind sauber, aber ich bin der Sache nähergekommen: wenn ich im oberen Drehzalbereich, wenn die Aussätzer einsetzen, den choke leicht öffne zieht sie richtig schön und sauber hoch. Also deutet doch alles auf ein Vergaserproblem hin.
    Sie hat einen Vergaser mit der Aufschrift: FEZ 16N3 und die Düsennadel hängt in der 3. Kerbe von unten... ist das soweit korrekt?

  8. #8
    Zündkerzenwechsler
    Registriert seit
    22.06.2009
    Beiträge
    28

    Standard

    herzlichen Glückwunsch zu deiner alten Dame!
    ich habe gleiches problem und bis jetzt auch noch keine lösung gefunden, also wenn du weißt woran es liegt, dann sag mir bescheid^^

  9. #9
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Zitat Zitat von morinisti
    ok, Vergaser und Auspuff sind sauber, aber ich bin der Sache nähergekommen: wenn ich im oberen Drehzalbereich, wenn die Aussätzer einsetzen, den choke leicht öffne zieht sie richtig schön und sauber hoch. Also deutet doch alles auf ein Vergaserproblem hin.
    Sie hat einen Vergaser mit der Aufschrift: FEZ 16N3 und die Düsennadel hängt in der 3. Kerbe von unten... ist das soweit korrekt?
    Alles klar, der 16N3- Vergaser passt nicht zu deiner Schwalbe, Du solltest eine mit Luftfilter haben, mach mal ein Bild.

    Der vergser ist nicht kompatibel mit der Ansauganlage, läuft zu mager.

    Gruß
    schrauberwelt

  10. #10
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Du brauchst den BVF 16n1 -5 Vergaser.
    mfg
    Angehängte Grafiken
    Immer schön den Auspuff freihalten

  11. #11
    Restaurateur Avatar von Restaurator
    Registriert seit
    29.04.2009
    Ort
    Köln
    Beiträge
    2.120

    Standard

    An deine Schwalbe gehört ein 16N1-1 Vergaser!

    Gruß Peter

  12. #12
    Schwarzfahrer
    Registriert seit
    28.02.2010
    Ort
    wuppertal
    Beiträge
    15

    Standard

    Bild ist schwierig, da ich keine Digi cam zur hand habe. Als Luftfilter hängt so eine rund schwarze Gummipatrone (Ca. 7 X 10 cm) am Vergaser, die nach hinten (richtung Tank) öffnet und mit so einem, in ein blechgitter eingefassten, Gewebefilter verschlossen ist.... sieht auch ziemlich neu aus....

  13. #13
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    10.968

    Standard

    Zitat Zitat von Deutz40
    Du brauchst den BVF 16n1 -5 Vergaser.
    mfg
    Ne... Papa Deutz.

    Das ist eine 64er Schwalbe, da gehört vom Werk ein alter dreieckiger Zylinder mit NKJ und T-Luftfilter dran.

    Die Frage ist, inwieweit die Werkstausstattung noch vorhanden ist.

    Wenn 16N1, dann den 16N1-1 mit T-Luftfilter.

    Der Luftfilter aus der /1 Schwalbe passt nicht an den Rahmen, weil keine Löcher für Beruhigungsbehälter und am Beinschild kein Halter für den Luftfilter. Zusätzlich müsste am Rahmen rumgeflext werden damit der Beruhigungsbehälter überhaupt. passt, da ist nämlich bis März 1968 ein Blech im Weg.


    Der N3 geht mit dem T-Luftfilter mal gar nicht.

    MfG

    Tobias

  14. #14
    Schwarzfahrer
    Registriert seit
    28.02.2010
    Ort
    wuppertal
    Beiträge
    15

    Standard

    vielen Dank für die vielen Antworten... der Pudels Kern scheint ja im Vergaser zu liegen....jetzt bin ich aber auch ein wenig verwirrt: Welcher Vergaser ist wohl der sinnvollste für mich? In Anbetracht da, wie es scheint, nicht mehr der originale Luftfilter vorhanden ist... sondern nur diese schwarze Gummipatrone mit Filtereinsatz am ende

  15. #15
    Schwarzfahrer
    Registriert seit
    28.02.2010
    Ort
    wuppertal
    Beiträge
    15

    Standard

    hab mich gerade etwas umgeschaut, was bei mir am Vergaser hängt wir in Simson shops als "Ansaugtrichter für Ansauggeräuschdämpfer" verkauft. Nur das bei mir n der hinteren öffnung noch ein Filtereinsatz sitzt.... wie es scheint, fehlt bei mir der eigentliche Luftfilter bzw. Ansauggeräuschdämpfer..... ist das ein Problem...? und um auf die ursprüngliche Frage zu zurückzukommen.... welchen Vergaser verwende ich am besten?

  16. #16
    Flugschüler Avatar von s51juppi
    Registriert seit
    01.02.2009
    Ort
    Berlin
    Beiträge
    435

    Standard

    Wurde die Schwalbe nach Motorregenerierung auch eingefahren??

+ Antworten
Seite 1 von 3 1 2 3 LetzteLetzte

Ähnliche Themen

  1. Schwache leistung
    Von Willundkannnicht im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 09.12.2005, 19:59
  2. Schwache Leistung
    Von Memphis im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 07.02.2004, 14:28

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.