+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Zu schwacher Zündfunke?


  1. #1
    Zündkerzenwechsler
    Registriert seit
    23.03.2012
    Beiträge
    27

    Standard Zu schwacher Zündfunke?

    Hallo!

    Meine Schwalbe (51/1) startet nicht (10 Jahre nicht gelaufen). Kraftstoffversorgung is da, Zündfunke is da, anschieben hilft auch nicht, es tut sich absolut garnichts, nichtmal wenn man Sprit direkt in den Zylinder gibt.

    Vermutung: Der Zündfunke ist zu schwach. Er sieht zwar schön blau aus aber was anderes kommt eigentlich nicht in Frage, oder?

    Am Unterbrecher entsteht auch manchmal ein Funken, das sollte nicht sein, richtig? Jetzt frage ich mich, ob sich das Problem einfach mit einem neuen Unterbrecher lösen lässt. Was meint ihr? Ich habe gelesen, dass die neuen Unterbrecher oft Probleme machen. Was muss ich beachten und welche Anbauteile brauche ich noch. Kondensator auch wechseln? Filz? Welches Öl soll ich verwenden?

    Danke für Eure Hilfe und bitte keine Hinweise wie "bau einfach ne Elektronikzündung ein", ich bin ein armer finanziell gebeutelter Student

  2. #2
    Tankentroster Avatar von N_DICKS
    Registriert seit
    12.07.2005
    Ort
    Geldern
    Beiträge
    217

    Standard

    Hallo,
    als Student wirst du sicherlich keine Probleme haben die allgemeinen Wartungshinweise hier im Forum zu studieren
    Wenn ein Moped 10 Jahre lang nicht bewegt wurde kann es eine Menge Ursachen geben. Du wirst nicht umhin kommen einmal alle Komponenten zu Begutachten, zu Reinigen...ggf. Erneuern. Ein klassischer Soll-Ist Vergleich.
    Ein Tipp wie: Mach den Vergaser sauber, oder kontrolliere den ZZP hilft dir einzeln genauso wenig wie der Hinweis auf die Elektronik-Zündung...
    Nach 10 Jahren ist alles einmal zu Überprüfen. Lg

  3. #3
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Nach 10 Jahren Standzeit, könnten sich auch die Wellendichtringe abverschiedet haben und dann wird die Karre auch nie wirklich anspringen.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  4. #4
    Zündkerzenwechsler
    Registriert seit
    23.03.2012
    Beiträge
    27

    Standard

    Zitat Zitat von N_DICKS Beitrag anzeigen
    Hallo,
    als Student wirst du sicherlich keine Probleme haben die allgemeinen Wartungshinweise hier im Forum zu studieren
    Wenn ein Moped 10 Jahre lang nicht bewegt wurde kann es eine Menge Ursachen geben. Du wirst nicht umhin kommen einmal alle Komponenten zu Begutachten, zu Reinigen...ggf. Erneuern. Ein klassischer Soll-Ist Vergleich.
    Ein Tipp wie: Mach den Vergaser sauber, oder kontrolliere den ZZP hilft dir einzeln genauso wenig wie der Hinweis auf die Elektronik-Zündung...
    Nach 10 Jahren ist alles einmal zu Überprüfen. Lg
    Aber absolut nicht! Ich bastel da schon seit Wochen dran. Selbstverständlich wurde der Vergaser gereinigt, die Filter gereinigt, Leitungen erneuert, Dichtungen ausgewechselt, Tank entrostet, Zündkerze erneuert....

    Möglicherweise zieht er am Vergaserflansch Falschluft, da ist eine leichte Krümmung drin, aber ich hab zumindest ne neue Dichtung drauf gemacht. Aber die Vermutung ging eben nach einem ganzen Nachmittag der Fehlersuche (mehrere Passanten stehen geblieben und geholfen ("ich hatte früher auch so eine"), war total Klasse :) ) in Richtung der Zündung. Ich würde mich freuen, wenn jemand meine im ersten Beitrag genannten Fragen beantworten könnte! :)

    Nochmal: Sprit kommt in den Zylinder! D.h. meine wichtigste Frage, bevor ich irgendwas bestelle, ist: Kann der Zündfunke zu schwach sein, um das Gemisch zu entzünden?

    Vielen Dank!

  5. #5
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Ja, er kann.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  6. #6
    Zündkerzenwechsler
    Registriert seit
    23.03.2012
    Beiträge
    27

    Standard

    Zitat Zitat von olympiablau Beitrag anzeigen
    Ja, er kann.
    Danke :) (Bitte beachten sie die Mindestlänge von 10 Zeichen )

  7. #7

    Registriert seit
    09.05.2012
    Beiträge
    2

    Standard

    hallo, ich hab auch so ein problem bei meiner kr 51/2 n, sie will einfach nicht anspringen, sprit kommt und zündfunke ist auch da! ich weis nun nicht mehr weiter..

  8. #8
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Ist er denn auch zur richtigen Zeit da?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  9. #9

    Registriert seit
    09.05.2012
    Beiträge
    2

    Standard

    es könnte doch durchaus sein, das der motor tündet wenn der kolben unten ist oder?

  10. #10
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Ja, das kann durchaus sein. In diesem Fall muss die Zündung eingestellt werden.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

+ Antworten

Ähnliche Themen

  1. schwacher zündfunke
    Von Brumfitzchen im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 28.05.2009, 15:55
  2. Schwacher Zündfunke
    Von Lolek89 im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 27.08.2006, 15:50

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.