+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Schwälbchen säuft ab und will nicht wieder anspringen


  1. #1

    Registriert seit
    04.05.2006
    Ort
    NRW
    Beiträge
    4

    Standard Schwälbchen säuft ab und will nicht wieder anspringen

    hallo liebe Forumianer,
    ab und zu habe ich folgendes Problem mit meiner KR 51/2 L:
    Nachdem ich eine Zeitlang mit dem guten Stück gefahren bin und dann den Motor ausmache, will sie nicht wieder anspringen. Es scheint als ob sie abgesoffen wäre, zu viel Sprit bekommt. Woran könnte das liegen?
    Wenn ich sie dann im 2. Gang wieder anrollen lasse, springt sie auch nach kurzer Zeit und einigem Schweiß wieder an.
    Einfach mal den Leerlauf am Vergaser nachjustieren? Die Schwalbe ist sonst in hervorragendem Zustand, grade neu restauriert.

    Außerdem macht der Auspuff seit kurzem rasselnde Geräusche. Habe daraufhin den Endtopf abgeschraubt und gemerkt, dass der Schalldämpfer im Endtopf locker ist, also nicht mehr ganz fest sitzt.Ist das normal? Er war auch ein wenig verbogen, habs dann wieder zurechtgebogen und wieder eingebaut, aber es rasselt immer noch.

    Vielen Dank im Voraus,
    MfG

    piebald[/b]

  2. #2

    Registriert seit
    04.05.2006
    Ort
    NRW
    Beiträge
    4

    Standard

    WIll mir denn keiner Antworten? Hat keiner eine Idee worans hapert oder habe ich einfach das Problem so schlecht beschrieben?!? *verwirrt*
    Bitte helft mir!

  3. #3
    Schwarzfahrer Avatar von KSTC
    Registriert seit
    24.04.2006
    Ort
    Ostfriesland
    Beiträge
    24

    Standard

    Also bei mir ist es auch so, dass die Schwalbe nicht beim ersten mal angeht, wenn ich den Motor gerade abgestellt habe. Allerdings schurrt sie nach max. 6 mal Kicken wieder ohne Probleme.
    Wie oft musst du denn Kicken, damit sie anspringt?

  4. #4

    Registriert seit
    04.05.2006
    Ort
    NRW
    Beiträge
    4

    Standard

    Hey vielen Dank für deine Antwort, dachte schon man hat mich gänzlich übersehen :-)

    Also wie gesagt meistens läuft sie gut, aber letzte Woche ist es mind 2 mal passiert, dass ich sie ausgemacht habe und sie mit kickstarter nicht mehr angehen wollte. mußte dann anschieben und im 2. gang anrollen lassen und auch dann ist sie erst nach einigem schweiß angesprungen, fuhr dann aber ganz nromal. ist irgendwie ärgerlich wenn sie mitten im kreisverkehr nicht mehr anspringen will.
    Woran könnte das liegen? Vielleicht leerlauf vom vergaser mal einstellen, vielleicht läuft sie zu fett?

  5. #5
    Kettenblattschleifer Avatar von schwalbenstar
    Registriert seit
    28.10.2005
    Ort
    bei Heidelberg
    Beiträge
    588

    Standard

    Guten Morgen,
    schon mal die Zündkerze angeguckt ( liegt es überhaupt daran ist die Kerze nass/feucht) ?! Oder kriegt sie einfach nach einer Weile keinen Sprit mehr (z.B. Tankdeckelbelüftun) oder ist es gar das hier oft beschriebene Wärmeproblem, d.h.Zündungsproblem...
    Also, Kerze angucken, nachdem sie mal wieder ausgegangen ist und nach dem Ausschlussverfahren vorgehen !
    viel Erfolg
    Martin

  6. #6
    Avatar von VogelDoc
    Registriert seit
    07.05.2006
    Ort
    Berlin
    Beiträge
    1

    Standard

    Fett hin oder her, mit der Leerlauf- und Luftgemischeinstellung hat das erstmal nichts zu tun. Du solltest mal den Schwimmer bzw. die Nadeleinstellung checken, kann sein, dass sie zu weit oben Sitzt. Außerdem solltest Du Deinen Benizinfilter bzw. Tank kontrollieren!! Rost im Tank, Filter versifft? Da dein BOck neu aufgebaut ist, solltest Du zusätzlich in Erfahrung bringen, ob der Zylinder(kopf) original oder irgendwie modifiziert, Nachbau etc. ist. Häufig liegt die Ursache Deines Problems auch daran.

    Viel Glück bei der Fehlersuche,
    wünscht
    VogelDoc

  7. #7

    Registriert seit
    04.05.2006
    Ort
    NRW
    Beiträge
    4

    Standard

    erstmal vielen Dank für die Tipps.

    Habe letzte Woche mal den Tank gecheckt und dabei bemerkt, dasser etwas rostig von innen ist. Schlimm? Benzinfilter scheint aber sauber.

    Habe die Schwalbe erst eine Woche und bin deswegen noch blutiger Anfänger. Wo sitzt denn die Tankdeckelbelüftung, bzw wie finde ich raus ob der Tank gut belüftet ist? Werde heute Kerze mal ausbauen, um zu sehen ob sie feucht ist.

    Was ist denn das oft beschreibene Wärmeproblem? Hat meine Schwalbe eine Unterbrecherzündung? (ist eine Kr 51/2 L)

    Ich habe vom Vorbesitzer erfahren, dass meine Schwalbe wohl 60 ccm hat und nicht die wie wohl von Werk aus 50 ccm. Kann das denn Probleme bereiten? Bin wie gesagt erst seit einer Woche Schwalbenbesitzer, hab also noch wenig Ahnung.

    Werde gleich mal auf Tour gehen bei dem guten Wetter und dann nochmal berichten.

  8. #8
    Kettenblattschleifer Avatar von schwalbenstar
    Registriert seit
    28.10.2005
    Ort
    bei Heidelberg
    Beiträge
    588

    Standard

    Ich will dich ja nicht frustrieren, aber solltest du mit Versicherungskennzeichen fahren, hast du mit 60 ccm keinerlei Versicherungsschutz im Falle eines Falles, außerdem womöglich nicht den entsprechenden Führerschein bzw. die Eintragung in die Papiere mit der erforlderlichen Einzelabnahme usw. - das ist schlicht illegal. Bau dir wieder den original Zylinder dran !
    Martin

  9. #9
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Außerdem werden wir dir nicht viel helfen können da wenn schon nen 60 ccm Satz eingebaut wurde.... hier und da dann noch "getuned" wird mitm Ergebnis das gar nix mehr stimmt

    Ergo können wir die Tips geben die dann ebi dir genau das Gegenteil bewirken als bei der Stino Schwalbe...

  10. #10
    Schwarzfahrer
    Registriert seit
    04.05.2006
    Beiträge
    11

    Standard

    Hey Kollege,
    kann es sein das Du ein ziemlich feister cruisa tun bist?
    schguck dsch!!

  11. #11
    Glühbirnenwechsler Avatar von beeti
    Registriert seit
    09.09.2005
    Beiträge
    85

    Standard

    Wow, als Anfänger wüsst ich auch sofort was ne stino is...nenenene

    Also 60ccm is aua! Um auf Deine Frage zu antworten..ja das gibt Ärger.
    Und da hier im Forum Tuning extra baba ist, kann Dir kaum jemand sagen, welcher Vergaser mit welcher Nadel in welcher Raste bei 60ccm was kann biste ehrlich gesagt hier recht allein.

    Ich seh das so wie Kollge Schwalbenstar.

    Wenn Du auf legale 50ccm zurück willst, 50ccm Zylinder und Kolben besorgen und entsprechende Maße für Zündung, Radialspiel Kurbelwelle lalala beachten....genau das Richtige für nen Anfänger

    @horst: heute in angebot: eine tüte deutsch für zwei euro elfzich

  12. #12
    Schwarzfahrer
    Registriert seit
    04.05.2006
    Beiträge
    11

    Standard

    @ beeti:

    1. Nö
    2. Maul
    3.

+ Antworten

Ähnliche Themen

  1. Mein schwälbchen spuckt ihre Zündkerze Wieder aus
    Von Julchen im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 20.11.2009, 19:55
  2. Schwälbchen funkt nicht mehr!
    Von MiniMonster im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 16.09.2005, 13:40

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.