+ Antworten
Ergebnis 1 bis 15 von 15

Thema: "Schwälbschen zu laut?"


  1. #1
    Schwarzfahrer
    Registriert seit
    15.04.2006
    Ort
    Solingen
    Beiträge
    14

    Standard "Schwälbschen zu laut?"

    Moin

    Ich bin ziemliecher Neuling,und hab nun das Problem das mir mein eigentlich noch ziemlich gut erhaltener Motor 3-Gang Fussschaltung ziemlich laut vor kommt.Nach dem ich meine Schwalbe nach länger standzeit wieder reaktiviert habe Oel hat sie bekommen (Getriebe Oel) neue Batterie auch und der ganze Kleinkram wurde noch gemacht was halt nach 3-4 Jahren zehrlegt im Keller so anfällt,und ums vorweg zu nehmen es is nicht der Pott..Es kommt eher vom Lüfterrad aber,ich kann die Schwalbe Leider nur mit anderen Moped vergleichen S551 oda so un da würde ich sagen ist sie lauter oda ist der Gebläsegekühlte Motor so Laut?

    Thankx

  2. #2
    Schwarzfahrer
    Registriert seit
    15.04.2006
    Ort
    Solingen
    Beiträge
    14

    Standard

    Kann denn niemand nem Simson Neuling mal ein par Hilfreische Infos geben,alles steht leider auch nich im Netz....

  3. #3
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Er pustet hat noch ...Also nen Gebläse hört m,an noch.

    Endschalldämüfer ist im Endtopf oder ???

  4. #4
    Kettenblattschleifer Avatar von galatisa
    Registriert seit
    10.05.2004
    Ort
    Offenbach am Main
    Beiträge
    570

    Standard

    Um 6 am Samstag morgen?

  5. #5
    Zündkerzenwechsler Avatar von Didi77
    Registriert seit
    08.03.2006
    Ort
    Werne an der Lippe
    Beiträge
    37

    Standard

    Bei mir ist immer das schwarze runde Teil , sorry, ich weiß nicht wie es heißt, was vor dem Vergaser ist abgerutscht und dann war sie mega laut.
    Einfach mit ner Schlauchschelle festziehen, dann bleibt sie dran.
    Hast du einen Luftfilter angebaut?
    Ist der Krümmer fest und hat ne Dichtung?

  6. #6
    Schwarzfahrer
    Registriert seit
    15.04.2006
    Ort
    Solingen
    Beiträge
    14

    Standard

    Danke für die Antwort,ja Pott is Ok ich.
    Nochmal wer pustet was..also Gebläse funzt,
    Lärm kommt 100%ig vom Motor..kann das durch die lange standzeit passieren?

  7. #7
    Schwarzfahrer
    Registriert seit
    15.04.2006
    Ort
    Solingen
    Beiträge
    14

    Standard

    Hab noch mal geschaut bei mir sitzt der Pott fasst ganz am ende des Krümers
    also noch hinten hin...kann sich das vielleicht negativ auf den Motor auswirken?

  8. #8
    xcvbm
    Gast

    Standard

    Du müsstest das Geräusch näher definieren, ist es ein pfeifen, rassels, schleifen, röhren? Du kannst dir sicherlich vorstellen das über subjektive Eindrücke wie Geräusche schwer zu diskutieren ist, vor allem ist das hier ja alles theoretisch.

    Der Krümmer sollte so ca. 2-2,5cm im Mittelstück des Auspuffs sitzen.

  9. #9
    Schwarzfahrer
    Registriert seit
    15.04.2006
    Ort
    Solingen
    Beiträge
    14

    Standard

    Und Auspuffanlage is 100%ig Dicht, der Motor macht Lärm,um weiteres aus zu schließen

  10. #10
    Schwarzfahrer
    Registriert seit
    15.04.2006
    Ort
    Solingen
    Beiträge
    14

    Standard

    Ich würd sagen so ein Dunkeles Rumoren is et im Leerlauf zu mind.
    Und wenn man dan Gas gibt is ja jeder Motor irgendwo Laut

  11. #11
    Schwarzfahrer
    Registriert seit
    15.04.2006
    Ort
    Solingen
    Beiträge
    14

    Standard

    Ja lassen wir das erst mal vorab,ich hab auch noch en übeles verschlucken/stottern beim anfahren wenn ich se nich hoh genug zieh.

  12. #12
    xcvbm
    Gast

    Standard

    Kuck mal ob der Gummikasten am Vergaser und am Beruhigungskasten anliegt, evt. die Schellen positionieren und anziehen.
    Es kann natürlich sein das die Kurbelwellenlager durch die lange Standzeit defekt sind, die machen dann so ein mahlendes Geräusch.

  13. #13
    Schwarzfahrer
    Registriert seit
    15.04.2006
    Ort
    Solingen
    Beiträge
    14

    Standard

    Ok,schätz auch mal wird was in der richtung sein.Wollt mir eh en 4-Gang zulegen.Aber kann ich durch falsche Positionierung des Potts so´n Verschlucken beim anfahren bekommen?

  14. #14
    Schwarzfahrer
    Registriert seit
    21.04.2005
    Ort
    Drensteinfurt
    Beiträge
    18

    Standard

    Das Verschlucken beim anfahren könnte möglicherweise auch ein schlecht eingestellter Vergaser sein. Wird es vielleicht besser wenn du den Choke ziehst ?
    Eine Diagnose zur Geräuschentwicklung ist von der Ferne wirklich schwierig.
    Vielleicht suchst du mal eine Schwalbe in der Nähe und hörst sie zum Vergleich.

  15. #15
    Schwarzfahrer
    Registriert seit
    15.04.2006
    Ort
    Solingen
    Beiträge
    14

    Standard

    Ja,is echt schwierig aber was würde denn noch auf schwerwiegendere Probleme hindeuten wie etwa die Lager wegen der langen Standzeit?

+ Antworten

Ähnliche Themen

  1. "Falsche" Zündkerze geht, "richtige" Ker
    Von gofter im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 31.12.2013, 12:59
  2. RAL Nummer "Bieberbraun" / "Senfbeige" o
    Von Kub im Forum Technik und Simson
    Antworten: 21
    Letzter Beitrag: 09.01.2009, 15:47

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.