+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Schwalbe /1 fährt etwas schief.


  1. #1
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard Schwalbe /1 fährt etwas schief.

    Ich habe ein Problem mit meiner /1 Schwalbe.
    a) das Rad hinten steht etwas zu weit rechts, daher schleift es auch mal am Kettenschutz
    - einstellen geht nur bedingt, heisst dann steht es schief zu Fahrbahn.
    b) die ganze Schwalbe fährt schief, also Heck weiter links wie Front, dahe rleuchtet der scheinwerfer auch etwas nach rechts.

    Wie kann ich das beheben?

    Schwingelager? Sie wurde ja komplett neu aufgebaut und die Schwingelager beim Fachhändler eingepresst.
    Rahmen verzogen?

  2. #2
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    Wird wohl eher der Rahmen sein, der da Krumm is. Guck Dir den nochmal genau an. Schiefe Ausleuchtung kann auch an krummen Blechen liegen.
    Das Geistige kommt hier zu kurz!

  3. #3
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Leuchte ist perfekt gerade.
    Die ganze Simson steht etwas schief zur Fahrbahn.

    Wenn ich das Rad gerade ausrichte schleift dann der Reifen am Kettenschutz.
    Von hinten gesehen steht des Rad auch weit rechts, also nicht mittig zum Panzer.

  4. #4
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Wenn die Räder nicht in einer Spur stehen, dann steht der Rahmen beim Fahren nicht in Fahrtrichtung. Das kannst du mit einer geraden Latte am Boden schnell sehen.

    Vorne gibt's nichts einzustellen, da kann dann nur etwas krumm, ausgenudelt (Gummilager!) oder falsch zusammengesetzt sein. Hinten sitzt das Rad in Langlöchern, und die Schwingenlager verschleißen auch gerne, solange man Gummi einsetzt.

  5. #5
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Die Silentgummis der Achse können auch platt sein. Macht auch was aus

  6. #6
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    habe sie ja erst neu aufgebaut.
    Gummilager wurden neu eingepresst, sollte ok sein.
    Oder doch Montagefehler.

    Wenn ich das Rad hinten gerade stelle, schleift es im Kettenschutz.
    Da würde sie aber immer noch schief stehen/fahren oder?

    glaube entweder Rahmen unten schief oder Schwinge hinten nicht richtig montiert.
    hm mit der Latte, muss ich die Woche mal schauen.

    Von hinten geschaut steht das Rad auch weit rechts, kann aber keine schiefe Schwinge erkennen, also z.B. nach rechts geneigt. Würde Theoretisch aber sein, da das Rad ja sonst nicht am Kettenschutz schleifen würde.

    Mitnehmersteckachse war original, nur neues Lager drauf.
    Oder ist das evtl zu Kurz?

    Desweiteren kommt der Lenker ins schlackern, wenn ich eine Hand weg nehmen. evlt. was damit zu tun?

+ Antworten

Ähnliche Themen

  1. KR51/2 Rahmen schief / Meisteraugen schief ?
    Von Ryker im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 04.07.2009, 14:12
  2. SR50 Mit 110-90.12 wer fährt so etwas??
    Von stielmuss im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 23.10.2004, 09:05

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.