+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Schwalbe nach 1 Tag kaputt :(


  1. #1

    Registriert seit
    02.07.2005
    Beiträge
    8

    Standard

    Moin, hab mir am Donnerstag ne Schwalbe für 175 EUR gekauft .. eine KR 51/2 4gang bj 1982 .. naja bin dann mit ihr heimgefahren (5 km) ..

    zuhause hab ich dann 4 liter benzin und 80 ml öl reingehaun und zwar das falsche öl glaub ich.. auf der flasche steht: MotiMol MoS Hochleisutngsschmierstoff "zusatz zum schmieröl bzw. kraftstoff-gemisch - 10 ml auf 30 l kraftstoffgemisch / bei ölbadkupplung nicht anwenden" ... fuhr dann nichmehr richtig die kiste .. konnte das ding kaum noch antreten und dann ging der motor nach paar sek aus.. und lies sich erst nach 10 min wieder antreten vorher nur vergebens... am nächsten tag lies sie sich antreten fuhr paar meter und kackte aber bei vollgas ab lies sich nur bis zur hälfte gas geben .. kam keine 2 km weit .. ausn zylinder vorne kam ÖL raus und hat qequalmt also das öl wohl..

    was ist passiert? zuviel ÖL? falsches öl?

    auf jeden fall fuhr ich dann nach paar min weiter (wollte werkstadt (abends um 5) kackte dann aber wieder ab aufn halben weg und ich wollt fix runterschalten wegen dem steilen berg und dann merk ich die gangwippe is lose .. aaah gänge liesen sich nichmehr einlegen kupplung ging aber noch..

    dann bin ich heimgerollt und rest geschoben 2 km.. hab dann rausbekommen das es die hohlschaltwelle sein könnte... was ich absolut hoffe den getriebe sidn teuer *gg* dann hab ich noch den vergaser aufgeschraubt wo mir so ne feder entgegen kam .. und den bautenzug zum gashebel hab ich dann nichmehr reingerkriegt aber hab ich das so reingeschraubt ..

    wie teuer wird die ganze sache jetz in da werkstadt? (simson spezialist) .. werd die wohl am montag hinschieben.. oder kann ich das selber bauen??

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Willkommen im nest!
    Selbst ist der Mann!
    Machste natürlich selber.
    Also mit deinem öl kann ich echt nix anfangen. Wenn du meinst es
    könnte dran liegen dann benzin ablassen neues rauf mit anderem öl.

    Ich glaube deine schaltwippe ist einfach nicht richtig fest
    geschraubt. Oder? schau mal nach. Holhschaltwelle kostet nicht
    viel und ist eifach zuwechseln.
    Getriebe ist bestimmt nicht kaputt, die sind sehr sehr robust.

    Was haste fürn vergasr drauf? (Bezeichung steht am vergaser)
    Könnte auch zündung sein schließe ich aber erstmal aus.
    Und das öl am auspuff/krümmer rauskommt nicht nicht so schlimm.
    Ist halt nicht dicht, probiert mal ne neue dichtung.

    (nicht verzweifeln, mir ist nach meinem ersten neuaufbau einer
    1er nach einer woche das nadellager am pleul zerfetzt,
    krubelwelle, zylinder, kopf alles hin)

  3. #3
    Simsonschrauber Avatar von moewen
    Registriert seit
    22.04.2003
    Ort
    nähe Celle
    Beiträge
    1.288

    Standard

    also wenn das das öl ist was ich glaube raus damit und neues benzin mit zweitaktöl tanken.
    zur schaltung, kann gut sein das es die hohlschaltwelle ist, die brechen ganz gerne mal, allzuteuer ist die nicht und sofern du handwerkliches geschick und logisches denkvermögen hast schaffst du die reperatur selber.
    ich denke in einer werkstatt wirst du deine 100 - 200€ los.

    wo wohnst du denn geist? evtl. kann dir ja jmd. aus dem forum helfen oder mal gucken...

    gruß, hennie

  4. #4

    Registriert seit
    02.07.2005
    Beiträge
    8

    Standard

    Sachsen .. erzgebirge .. aue .. :)

    mein bruder hat noch zwei anderen simsons .. aber kA welche sperber oder so.. sind da die hohlschaltwellen gleich das ich die da ausbauen kann?

  5. #5
    Simsonschrauber Avatar von moewen
    Registriert seit
    22.04.2003
    Ort
    nähe Celle
    Beiträge
    1.288

    Standard

    läßt sich ohne das modell zu kennen schwer sagen. die hohlschaltwellen aus s51 und sr50 passen, die alten simmen haben nen ganz anderen motor und garkeine hohlschaltwelle.
    Aber warum willst du die welle aus einer guten simme rausreißen? So teuer ist das teil wirklich nicht, in einer werkstatt käme nur der hohe arbeitslohn auf dich zu.

  6. #6

    Registriert seit
    02.07.2005
    Beiträge
    8

    Standard

    25 eus hat er gesagt fürs einbauen..

  7. #7
    Simsonschrauber Avatar von moewen
    Registriert seit
    22.04.2003
    Ort
    nähe Celle
    Beiträge
    1.288

    Standard

    das ist günstig, ich würde nochmal so viel für das ersatzteil rechnen und zack fährt sie wieder

  8. #8

    Registriert seit
    02.07.2005
    Beiträge
    8

    Standard

    nein insgesamt .. hui wenn das so is kann ich mioch ja freuen das das so günstig is :)

+ Antworten

Ähnliche Themen

  1. beide birnen nach 3 km kaputt
    Von brisse im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 26.08.2006, 17:40
  2. Schwalbe stinkt nach anlassen nach verbranntem Gummi
    Von schwalbenkuh im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 13.05.2006, 13:31

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.