+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Schwalbe 2/L Blinker defekt


  1. #1

    Registriert seit
    06.10.2014
    Beiträge
    3

    Standard Schwalbe 2/L Blinker defekt

    Hallo.

    An meiner Schwalbe blinkten die blinker vor etwa einer Woche sehr unregelmäßig und dann gar nicht mehr. Daraufhin habe ich einen neuen Blinkgeber eingebaut. Nun gehen die Blinker aber immer noch nicht. Die Batterie ist geladen, das Standlicht geht und wenn ich den Blinkgeber überbrücke leuchten die Blinker auch.

    Kann mir jemand helfen?

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Ja, ich.
    Komm einfach die Tage mal bei mir vorbei und wir schauen gemeinsam nach.

    Peter

  3. #3

    Registriert seit
    06.10.2014
    Beiträge
    3

    Standard

    Danke aber ich brauch die Schwalbe eigentlich moregn um damit in die schule zu fahren :)

  4. #4

    Registriert seit
    06.10.2014
    Beiträge
    3

    Standard

    Ich brauche schnell eine Lösung!!

  5. #5
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Auch, wenn du der Meinung bist, die Batterie sei geladen, wäre die mein erster Verdacht.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Was ist denn das für ein Blinkgeber? So ein zweipoliger etwas größer als eine 35mm Filmdose?

    Dann bau Dir eine externe Prüfschaltung mit ausgebauter Batterie und Blinkgeber, einer 21W Lampe und etwas Kabel:

    Batterie plus an 49 vom Blinkgeber
    von 49a an 21W Glühlampe Mittelkontakt
    von Glühlampe Aussenkontakt an Batterie Minus.
    Miss dabei die Batteriespannung.

    Wenn das dann nicht blinkt, einfach man 49 und 49a brücken.
    Was macht die Batteriespannung? Leuchtet die Lampe dauernd?

    Peter

+ Antworten

Ähnliche Themen

  1. SR 50 B4 Blinker defekt
    Von Quarksack im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 03.09.2011, 14:45
  2. Blinker Relais bei meiner Schwalbe defekt. Wer kann mir helfen!
    Von orange-schwalbe-besitzer im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 29.04.2010, 17:53
  3. Blinker und Hupe defekt
    Von Darkhunter08 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 24.07.2006, 17:08

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.