+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: Schwalbe 51 1 erwacht nicht mehr HILFE


  1. #1

    Registriert seit
    18.03.2014
    Beiträge
    9

    Standard Schwalbe 51 1 erwacht nicht mehr HILFE

    Hallo, hab ne 75er Schwalbe aus einer Garage gerettet. Tank is neu. Vergaser 16 N 1 5 hab ich guten gebrauchten besorgt. Hab jetz ne neue innenliegende Zündspule, Zündkabel und neuen Kerzenstecker eingebaut. Unterbrecher öffnet korrekt. An die korrekte Verbindung von Zündkabel und Zündspule (diese Brücke) habe ich auch gedacht. Und trotzdem will sie nicht anspringen. Zündfunke kam nur seitlich zwischen motorblock und Zündkerze wenn ich die Zündkerze rangehalten habe. Nicht aber direkt an der Stelle wo er entstehen soll. Ist das normal??? Hab auch das Gefühl dass der Vergaser zu viel Sprit freisetzt. Hatte den Auspuff ab und mal getreten und schon war die Rückseite des vorderen Schutzblechs nass. Und zwecks Vergaser einstellen hab ich bisher nur gefunden, dass man den Motor erstmal warm fahren soll. Aber dazu müsste ich den ja wenigstens erstmal gestartet bekommen. Vielleicht kann mir ja jemand nen Tipp geben. Vielen Dank schon mal im Voraus.

  2. #2
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Der Zündfunke muss von der Mittelelektrode zur Masseelektrode überspringen. Alles andere hat keinen Taug.

    Neue Zündkerze? Neuer Kerzenstecker?

    Viel Erfolg

    Theo

  3. #3

    Registriert seit
    18.03.2014
    Beiträge
    9

    Standard

    Die Zündkerze und der Zündkerzenstecker sind neu. Gibt es da sowas ähnliches wie kriechstrom?? Denn der Funke springt da nicht über, sondern von der Massenelektrode auf den Motorblock wenn ich damit rankomme. Aber in meiner anderen Schwalbe läuft die Zündkerze ohne Probleme.

  4. #4
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Nimm erst mal eine andere Kerze, das klingt für mich so als wäre Deine an der Isolierung hin, vorsichtshalber auch einen neuen Kerzenstecker.
    Vergaser erst mal Grundeinstellung. Also gucken ob der wirklich sehr sauber ist, alle Vergaserdüsen frei und auch die korrekte Größe haben. Ist die richtige Teillastnadel drin? Sitzt die in der richtigen Kerbe? Schwimmerstand korrekt einstellen. Leerlaufgemischschraube ganz eindrehen und dann so eine halbe Umdrehung wieder raus. Wenn jetzt nicht gar zu viel Nebenluft gezogen wird und Du alles richtig gemacht hast muß der Vogel anspringen. Vergasereinstellung siehe hier: Simson BVF Vergaser 16N1 und 16N3 - Daten und Einstellen
    Wechsel das Getriebeöl bevor Du den Vogel anschmeißt, das kann durchaus nur noch eklige schleimige Wasserbrühe sein, dann ist der Vogel schneller hinüber als Du gucken kannst.

    LG, Frank

  5. #5
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Moin dChristel

    Würde auch zu ner anderen Kerze raten. Die alte ist wohl "durchgeschlagen".
    Hier hats ne schöne Tabelle zum Vergaser:
    Datenblatt Vergaser 16N1
    z.B. Grundeinstellung Leerlaufschraube 0,5 - 1 Umdrehung raus.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  6. #6
    TO
    TO ist offline
    Restaurateur Avatar von TO
    Registriert seit
    13.01.2009
    Ort
    Rodgau/Bad Kreuznach
    Beiträge
    2.218

    Standard

    Letzten Endes springt der Funke auch von der Masseelektrode zum Motor wenn da Abstand ist. Trotzdem müsste zusätzlich und gleichzeitig ein Funke von der Mittelelektrode zur Masseelektrode springen. Wenn das nicht ist, kann das Gemisch nicht gezündet werden und Du brauchst Dir um den Vergaser erst mal keine Gedanken machen.

  7. #7

    Registriert seit
    18.03.2014
    Beiträge
    9

    Standard

    Vielen Dank erstmal für eure Tipps. Ich werd mich morgen mal ans Werk machen. Im.Schwalbebuch steht die Teillastnadel muss in Kerbe 3 rein. Aber eigentlich sind ja zwei dieser Metallplättchen übereinander also dann von oben gesehen in Kerbe 3 und 4? Wieviel Umdrehungen muss die Standgasschraube rausgedreht werden als Grundeinstellung vom Vergaser. Ich glaube nähmlich dass der Vergaser total verstellt ist. Hab heut so eine gewischt bekommen... Wenigstens weiss ich dass die neue Zündspule funktioniert��

  8. #8
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Von der Nadelspitze her gesehen sollte das erste Plättchen in der 3. Kerbe sein. Die Leerlaufgemischschraube ganz eindrehen und dann 1/2 wieder raus. Leerlaufeinstellschraube ist erst mal egal, wenn der Vogel ausgehen möchte ein wenig mit dem Gasgriff gegenhalten.
    Das zeckt ordentlich am Zündkabel, ja? Ich hatte es einmal, noch mal brauch ich das nicht....

    LG, Frank

  9. #9
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Startvergaserkolben schließt ordentlich?
    Punkte Frei in den Mai :)

  10. #10
    Tankentroster
    Registriert seit
    09.10.2014
    Ort
    Allmersbach i.T.
    Beiträge
    166

    Standard

    Nochmal zur Einstellung der Teillastnadel:

    Vom dicken Ende (oben) her gesehen soll das untere Plättchen in die dritte Kerbe => die Kerben 2 und 3 sind also belegt .

    Gruß Georg

  11. #11

    Registriert seit
    18.03.2014
    Beiträge
    9

    Standard

    Also, zur Info, SIE LÄUFT ;-) Lag am Vergaser. Jetz läuft sie zwar noch ziemlich Fett und nimmt schlecht GAS an, aber das is jetz nur noch ne Einstellungssache. Ich danke euch. Ihr seid die Besten. ;-)

  12. #12
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Wenn der Vogel im Standgas zu fett läuft mit der Leerlaufgemischschraube regulieren, diese weiter heraus drehen, dann kommt mehr Luft und das Gemisch wird magerer. Wenn sie im Teillastbereich auch zu fett läuft die Teillastnadel eine Kerbe tiefer hängen. Läuft sie im Vollastbereich zu fett nimm die Hauptdüse eine Nummer kleiner, auf der Hauptdüse steht der Wert (zB 60) eingeprägt, Ersatzdüsen gibt es für wirklich kleines Geld. Bevor Du an der Einstellung verzweifelst Puste den Vogel mal ein paar Kilometer richtig frei.

    LG, Frank

  13. #13
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Zitat Zitat von Getriebesand Beitrag anzeigen
    Wenn sie im Teillastbereich auch zu fett läuft die Teillastnadel eine Kerbe tiefer hängen. Läuft sie im Vollastbereich zu fett nimm die Hauptdüse eine Nummer kleiner..
    Kann man so machen.
    Der richtige Weg ist, den Schwimmer korrekt einzustellen.
    Dafür gibts ja Tabellen mit Vorgaben.
    Datenblatt Vergaser 16N1
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  14. #14
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Korrekten Schwimmerstand hab ich jetzt mal vorausgesetzt.....nach meinen Erfahrungen haben dennoch einige Motoren ein unterschiedliches "Spritbedürfnis" und die Teillastnadel hat ja die anderen Kerben nicht zur Verzierung....

    LG, Frank

    PS: die Vergaserdüsen weiten sich auch im Laufe der Jahre, man mag es nicht glauben, aber auch Messing wird durch den ständigen Durchfluß vom Sprit " ausgewaschen" also eine Düse die mit 60 beschriftet ist kann nach etlichen Jahren Betrieb durchaus tatsächlich auch 65+ haben....dann hilft nur eine neue Düse. Es gab da früher sogar Düsenlehren zum Nachmessen, aber ich hab echt keinen Plan wo man so etwas heute noch herbekommt.

  15. #15
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Zitat Zitat von Getriebesand Beitrag anzeigen
    ...und die Teillastnadel hat ja die anderen Kerben nicht zur Verzierung....
    Sicher nicht. Allein im 16N1 werden zwei Positionen gebraucht.
    Nämlich 4te Kerbe beim -8 und -11. Bei den anderen ist es die 3te.
    ..und das sind, genau wie die Düsengrößen, keine gut gemeinten Ratschläge.
    Das sind funktionelle Vorgaben; abgestimmt auf Luftmenge, Strömgeschwindigkeit u.s.w
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  16. #16
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Hallo Kai,
    ich mag wirklich nicht mit Dir streiten, sicher wurden die gleichen Teillastnadeln in unterschiedlichen Vergasertypen verwendet und es gab da dann auch entsprechend abweichende Vorgaben zur Einstellung. Dennoch wird zu mindest in den entsprechenden originalen Handbüchern für meinen SR2E und für meinen Star auf die Verstellmöglichkeit der Teillastnadel hingewiesen.

    LG, Frank

    PS: es gibt sie noch, die Düsenlehren, nicht mal teuer....http://www.ebay.de/itm/Prazisions-Du...item51c6b1f164

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. HILFE!!! Schwalbe KR51 2 will nicht mehr
    Von Horst Schlämmer im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 20.04.2011, 16:33
  2. Schwalbe KR 51/2 schaltet nicht mehr...HILFE!
    Von Flyingoeschi im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 18.08.2009, 07:15

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.