+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Schwalbe 51/1 läuft nicht mehr richtig


  1. #1
    Zündkerzenwechsler
    Registriert seit
    26.03.2012
    Ort
    Hamburg
    Beiträge
    49

    Standard Schwalbe 51/1 läuft nicht mehr richtig

    Hey ho!

    Hab massive Probleme mit meiner Schwalbe! Es ist ne 51/1 mit Fussschaltung, M53/1 Motor und neuem BVF Vergaser 16N1-5!

    Seit ein paar Tagen fährt sich nicht mehr über 45 km/h und hat Fehlzündungen ohne Ende. Im Leerlauf geht sie des öfteren aus und auch beim Anfahren säuft sie fast ab wenn ich nicht Vollgas gebe und die Kupplung gaaaaanz langsam kommen lasse! Die Probleme traten ziemlich plötzlich während einer Fahrt auf, sind jetzt aber sofort da und nicht erst nach einer gewissen Fahrtzeit.

    Ich habe bis jetzt den Vergaser ausgebaut, gereinigt und den Schwimmer eingestellt (fehlten auch ein paar Millimeter), und eine neue Zündkerze eingebaut. Der Vergaser ist sicherlich nicht optimal eingestellt. Wenn ich wie beschrieben die Gasschieber-Anschlagschraube langsam reindrehe passiert erst gar nix und mit etwas Verzögerung dreht der Motor auf einmal total auf... hab das Einstellen also nicht wirklich hinbekommen, aber kann es daran liegen? Jetzt läuft sie wieder so wie vor dem Ausbau, also an den Fehlern hat sich nix geändert, so plötzlich kann sich die EInstellung so gravierend ja nicht ändern oder!?

    Mir fällt nur noch die Zündung ein. Da traue ich mich (auch aufgrund fehlendem Werkzeug) nicht ran. Würde sie dann in ne Werkstatt bringen, aber es nach Möglichkeit natürlich gerne lassen. In Nord/Ost-Hamburg ist das auch nicht so unkompliziert...

    Bin über jede Hilfe dankbar!
    Gruß
    Nils

  2. #2
    Flugschüler Avatar von oeggen78
    Registriert seit
    07.06.2010
    Ort
    Würzburg
    Beiträge
    375

    Standard

    Zitat Zitat von nils44 Beitrag anzeigen
    Mir fällt nur noch die Zündung ein.
    Hi,

    genau da würde ich dein Problem jetzt auch vermuten. Erstmal Zündung checken, dann Vergaser richtig einstellen.

    Also: ENTWEDER kaufst du dir für paar Eu das bissl Werkzeug (Abzieher, Ölfilterhalteband, paar Maul-/Ringschlüssel, Fühllehre...) und Ersatzteile (Kondensator, Unterbrecher...), fuchst dich mit Hilfe des BUCHES, des Nestes und anderen Möglichkeiten in die Materie ein, was auch nicht weiter schwer ist, ODER du bringst das Teil in die Werkstatt und zahlst... und das immer wieder, weil nach der U-Zündung muss man halt ab und an mal schauen.

    Wenn du dich nicht rantraust, gibts in HH bestimmt auch Schrauber, die dich mal beim Zündungswerkeln über die Schulter guggen lassen und beim nächsten Mal machst du es dann selbst!

  3. #3
    Zündkerzenwechsler
    Registriert seit
    26.03.2012
    Ort
    Hamburg
    Beiträge
    49

    Standard Hilfe in Hamburg!?

    Hi,

    danke, aber schade ich dachte es gibt vlt noch ein paar "einfachere" Problemverursacher an die ich nicht gedacht habe! :-)
    Dann muss ich wohl an die Zündung ran! Klar würde es auch gerne selbst können...
    Gibt es jemanden in Hamburg (-Bramfeld) der mich unterstützen würde!? - Natürlich auch nicht für Lau...
    Er müsste nur entsprechendes Werkzeug haben und vlt. das ein oder andere Ersatzteil, da ich nicht glaube das mir so schnell noch was zugeschickt wird... bin leider ziemlich auf eine fahrtüchtige Schwalbe angewiesen....

    Gruß
    Nils

  4. #4
    Zündkerzenwechsler
    Registriert seit
    26.03.2012
    Ort
    Hamburg
    Beiträge
    49

    Standard

    kann mir sonst jemand noch mal einen genau Tipp geben was ich alles brauchen würde!?
    Sprich welches Werkzeug und welche Ersatzteile... Oder sollte man gleich über ne Umrüstung auf ne VAPE-Zündung nachdenken!? Die ist ja wahrscheinlich auch robuster oder!?

  5. #5
    Glühbirnenwechsler Avatar von Simson-Driver
    Registriert seit
    22.12.2012
    Ort
    Wittmund
    Beiträge
    83

    Standard

    Viel braucht man dafür nicht, habe gestern die Zündung meiner KR51 in 10min auseinander gehabt. Ich brauchte nur Schraubenzieher (schlitz), 10er Schlüssel (für Trittbrett), 8er Schlüssel (für Kondensator) 15er Nuss (für Polradschraube), Polradabzieher, ggf. Ölfilterhalteband, aber geht auch wenn du einen dicken Schraubenzieher zwischen die öffnungen die Polrades steckst und dann die Schraube löst, musst nur aufpassen, das du eine stelle erwischt, an der nichts kaputt gehen kann.

    Wenn du den Unterbrecher einstellen willst, fehlt noch eine Fühlrehre. :)

    Wenn ich nichts vergessen habe war das eigentlich schon alles.

    Vape wäre natürlich eine alternative, nur kostet die auch um die 250€, dann kannst du lieber deine Schwalbe verkaufen und dir eine schon umgebaute kaufen, weil wenn du die Vape selber einbauen kannst, lohnt sich das nicht wirklich.

  6. #6
    Zündkerzenwechsler
    Registriert seit
    26.03.2012
    Ort
    Hamburg
    Beiträge
    49

    Standard

    hmm finde auch keine Werkstatt, also bleibt nur selber machen...
    Werde mir dann mal online Teile/Werkzeug bestellen!

    Was für Teile sollte ich denn dann auf Vorrat haben!?
    Und mal ne ganz doofe Frage... Macht ihr das bei eingebautem Motor oder nehmt ihr den aus der Schwalb raus?

    Danke
    nils

  7. #7
    Tankentroster
    Registriert seit
    16.08.2010
    Ort
    Berlin-Süd
    Beiträge
    162

    Standard

    Wenn sie im Leerlauf absäuft, könnte auch die Vergasernadel durchrutschen, hatte gerade das Problem, dass die Platte im Vergaser von den Einkerbungen der Nadel durchgehauen war, konnte behelfsmässig mit Klebeband um die Nadel weiterfahren.

  8. #8
    Glühbirnenwechsler Avatar von Simson-Driver
    Registriert seit
    22.12.2012
    Ort
    Wittmund
    Beiträge
    83

    Standard

    Du braucht den Motor nicht ausbauen, das Trittbrett abbauen, dann kommst du super ran.

+ Antworten

Ähnliche Themen

  1. S51 Läuft nicht mehr richtig...
    Von Anton im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 04.08.2005, 16:30
  2. Läuft auf einmal nicht mehr so richtig...
    Von janis im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 15.06.2005, 15:19
  3. läuft nicht mehr richtig
    Von simmiopi im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 08.06.2003, 23:35

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.