+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Schwalbe 51/1 springt nicht an


  1. #1

    Registriert seit
    03.08.2014
    Beiträge
    2

    Standard Schwalbe 51/1 springt nicht an

    Hallo liebe Vögel,

    Vor einer Woche ist meine kr51/1 in ihr neues Nest geflogen.
    Sie ging beim 1-3. Kick bisher an.

    Gestern versuchte ich, den Gasgriff wieder in Gang zu kriegen, da dieser nicht selbstständig zurück drehte.
    Wie im Schwalbebuch beschrieben großzügig gefettet, alles wieder zusammen geschraubt.
    Seitdem kann ich sie aber nicht mehr ankicken..
    Kann es sein, dass beim arbeiten am Gasgriff und dem widerlager irgendetwas kaputt gegangen ist?

    Vergaser reinigen etc halte ich am diesem Punkt für überflüssig, da sie am Tag davor noch auf Anhieb anging....

    Falls jemand in Hannover die Muße hätte, sich das anzuschauen wäre ich über dankbar!

    Gruß Hauke

  2. #2

    Registriert seit
    03.08.2014
    Beiträge
    2

    Standard

    Nachtrag: habe gerade versucht sie anzuschieben - funktioniert nicht..
    weiterhin sifft es aus dem Krümmer, dieser hat auch ein bisschen Luft, man kann ihn also ein Stückchen hin und her rütteln - ist das wichtig?

    gruß

  3. #3
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Wichtig wäre, dass der Krümmer fest ist und nicht sifft. Mit dem Gasdrehgriff dürfte das aber eher nicht zusammenhängen.

    Hast du nach der Montage des Gasdrehgriffes mal ne Funktionsprobe gemacht? Also, ob sich der Bowdenzug und der Kolbenschieber im Vergaser bewegen?
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  4. #4
    Flugschüler Avatar von Kampfpudding
    Registriert seit
    03.08.2014
    Ort
    Nürnberg
    Beiträge
    259

    Standard

    Hast du denn unabhängig von dem vermeintlichen Problem mit dem Gasgriff, auch die üblichen Funktionstests gemacht? Beispielsweise den Zundfünken zu überprüfen, Benzinfilter frei etc.

    Liebe Grüße
    Pudding :)

  5. #5
    Simsonfreund
    Registriert seit
    13.01.2014
    Ort
    BaWü
    Beiträge
    1.629

    Standard

    Benzinfilter hat er doch garkeinen.....(hoffentlich)

    du könntest aber die Siebe im Benzinhahn reinigen umd den eventuellen Rost aus dem Tank spülen.

    Viele Grüße

    Bremsbacke
    Wir fahren ganz klar: Deutz-Fahr!

  6. #6
    Flugschüler Avatar von Kampfpudding
    Registriert seit
    03.08.2014
    Ort
    Nürnberg
    Beiträge
    259

    Standard

    du könntest aber die Siebe im Benzinhahn reinigen umd den eventuellen Rost aus dem Tank spülen.
    Das meinte ich doch :)

+ Antworten

Ähnliche Themen

  1. Schwalbe springt nicht an
    Von schwalbe92 im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 31.07.2011, 13:38
  2. Schwalbe springt nicht an
    Von Timo im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 23.07.2010, 12:24
  3. Antworten: 18
    Letzter Beitrag: 16.05.2010, 22:01
  4. Schwalbe /1 springt nicht an
    Von sn0p im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 18.05.2009, 17:55
  5. Schwalbe springt nicht an.
    Von Rico/KR51/1S im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 28.05.2008, 20:37

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.