+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 18 von 18

Thema: Schwalbe 51/2 sprint plötzlich nicht mehr an


  1. #17
    Glühbirnenwechsler Avatar von tops
    Registriert seit
    30.09.2011
    Ort
    Aurich
    Beiträge
    78

    Standard

    Ich habe mir eine neue Zündkerze besorgt. Eine mit Wärmewert 260, so wie es auch sein soll. Die andere hat einen Wärmewert von 225!! Soviel ich weiß, sollte man diese nur bis zum BJ ~80 verwenden. Also neue Kerze reingeschraubt angekickt und es machte wieder ratadängratadängdändäng . Mir kommt es so vor, als ob Sie nun ruhiger läuft, kann das sein? Ich freue mich auf jeden Fall riesig, dass Sie wieder läuft. Danke an alle die mir geholfen haben!

  2. #18
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.256

    Standard

    Zitat Zitat von tops Beitrag anzeigen
    Ich habe mir eine neue Zündkerze besorgt.
    Kaufe Dir bitte gleich noch eine Zündkerze, die Du auch einschraubst und drinnen lässt.
    Die erste neue, die kommt schön geschützt (Schraubär-Tip: Zündkerzenbox) zum Bordwerkzeug zwischen Sitzbank und Tank.
    Dann hast Du beim nächsten Mal gleich eine ausprobierte Kerze dabei, um solch einen popeligen Fehler an Ort und Stelle zu beheben. Das ist dann nämlich keine Panne, sondern nur ein technischer Halt.

    Peter

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Schwalbe KR51/2L sägt und sprint warm nicht mehr an
    Von Audi90 im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 19.03.2010, 20:22
  2. Schwalbe sprint nicht mehr an :-( HILFE!!!!
    Von Schwalbefreakbrauchthilfe im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 06.08.2004, 19:09

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.