+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Schwalbe 51/2E, Fehlzündung, Kraftverlust, geht aus, springt nach 10 Minuten wiede an


  1. #1

    Registriert seit
    13.02.2014
    Ort
    Cloppenburg
    Beiträge
    1

    Standard Schwalbe 51/2E, Fehlzündung, Kraftverlust, geht aus, springt nach 10 Minuten wiede an

    Nabend liebes Schwalbennest,
    ich darf mich seit Weihnachten liebevoll Besitzer einer 51/2E nennen und habe bislang schon viel an meinem Schätzen machen können.

    Ich stehe gerade aber vor folgendem Problem:

    Wenn ich mit meiner Schwalbe eine gewisse Zeit Vollgas fahre (sagen wir mal 10 Minuten) fährt sie ohne Probleme!
    Komme Ich dann allerdings mal an eine Ampel, was hier auf den Dörfern des öfteren mal passieren kann, spinnt sie rum. Sie schaltet wie gewohnt runter, allerdings ist sie kurz vor dem Absterben und ich muss dementsprechend mit dem Gas spielen damit sie am leben bleibt ODER sie geht einfach aus und das Spielen mit dem Gas macht keinen unterschied. Fahre ich dann wieder an (wenn sie läuft), kommt kaum kraft auf die Räder. Sie läuft unrund, beschleunigt kaum bis gar nicht, hat Fehlzündungen und nach ein paar hundert Metern geht alles wieder wie gewohnt. bis ich zur nächsten Ampel oder Kurve komme wo das Problem wieder auftritt.

    Geht die Schwalbe ungewollt aus, tut sich 10 Minuten rein gar nichts und ich darf warten(Anschieben und Kicken ist für die "Katz" -> hört sich an als wenn sie abgesoffen wäre). Nach den ca 10 Minuten Geht sie wieder an, es sei aber dazu gesagt, dass es nur mit Anschieben funktioniert!

    Jetzt stehe ich vor den Fragen:
    Was kann ich checken?
    Was kann ich Einstellen, verändern?
    Hatte jemand das selbe Problem?
    Gibt es Lösungsvorschläge?


    Ich freue mich jetzt schon auf die Antworten.
    Ist nämlich mein erster Beitrag und habe hier in den Foren auch schon viel nachgelesen.
    Allerdings nichts zu meinem Problem

    Grüße,
    Alex

  2. #2
    Flugschüler Avatar von Boxerpower
    Registriert seit
    14.09.2008
    Ort
    Wetzlar
    Beiträge
    474

    Standard

    Hast du den Vergaser mal eingestellt? Schwimmerstand kontrolliert? Oder einfach mal die Suchfunktion benutzt? Zu fett... -> Wärmeproblem

  3. #3
    Flugschüler Avatar von Rotmopedbaby
    Registriert seit
    25.01.2010
    Ort
    Limburg/Lahn
    Beiträge
    418

    Standard

    Überprüf die Wellendichtringe. Klingt nach def. auf der Kupplungsseite.
    Simson-Freunde-Limburg.de

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Ich wäre eher für ein Zündungsproblem.
    Tausche nach einander die Zündkerze und den Kerzenstecker, dann stell auch mal die Zündung ein.

    Peter

  5. #5
    Chefkonstrukteur Avatar von luluxs
    Registriert seit
    04.09.2011
    Ort
    Eppstein
    Beiträge
    2.891

    Standard

    Zitat Zitat von Zschopower Beitrag anzeigen
    Ich wäre eher für ein Zündungsproblem.
    Tausche nach einander die Zündkerze und den Kerzenstecker, dann stell auch mal die Zündung ein.

    Peter
    Ich bin dabei und würde sogar die große Wartung machen...

  6. #6

    Registriert seit
    13.03.2014
    Beiträge
    1

    Standard

    Mir bei ist es genau so.

    Was davon hat jetzt den Fehler behoben?

+ Antworten

Ähnliche Themen

  1. Schwalbe geht nach ein paar Minuten fahrt aus?
    Von Butzi im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 04.03.2012, 11:56
  2. Antworten: 7
    Letzter Beitrag: 04.11.2010, 13:35
  3. Schwalbe geht nach einigen Minuten aus
    Von Onneb im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 26.09.2010, 18:11
  4. Star geht nach 5 Minuten aus,springt nur durch anschieben an
    Von TobiasE im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 16.04.2009, 12:44

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.