+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: Schwalbe wird ab 1-2km extrem langsam


  1. #1
    Kettenblattschleifer Avatar von Ozzy
    Registriert seit
    22.08.2005
    Ort
    Lübeck
    Beiträge
    545

    Standard Schwalbe wird ab 1-2km extrem langsam

    Hi,

    ich habe meine Schwalbe (KR51/1K) erst seit sehr kurzer Zeit, und auch erst 2x mit ihr kurz unterwegs gewesen. Aber zu meinem Problem: wenn ich ca. 1-2km mit der Schwalbe gefahren bin, wird sie auf einmal tierisch langsam; kein Zug mehr, und keine hohe Geschwindigkeit, 3 Gang kann ich ganz knicken, da habe ich Angst, dass sie mir absäuft.
    Am Anfang ist wirklich alles super; zieht wie nichts gutes, und alles gutschi. Außerdem qualmt sie ziemlich stark, also ich ziehe schon eine sichtliche Wolke hinter mir her. Auch tropt es ziemlich aus dem Auspuff, eine leckere schwarze Suppe, die einem auch richtig antgegengeplatscht kommt, wenn man das letzte Stück des Auspuffs abnimmt.
    Meine Vermutung waren die Simmeringe, zumindest nach dem, was ich hier häufiger gelesen habe. Aber gibt es noch andere Ursachen hierfür? Und wenn ja, was kann ich alles noch ausprobieren, bevor ich die Simmeringe tausche? Was deutet noch auf defekte Simmeringe hin?

    Vielen Dank für Eure Hilfe im Voraus, Ozzy

  2. #2
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Hallo,
    Auspuff vielleicht zu ?
    Gruß
    schrauberwelt

  3. #3
    Kettenblattschleifer Avatar von Ozzy
    Registriert seit
    22.08.2005
    Ort
    Lübeck
    Beiträge
    545

    Standard

    Hi,

    wo sollte der zu sein? Also im letzten Stück konnte war er auf jeden Fall frei. Dann hinterm Krümmer?

  4. #4
    Tankentroster Avatar von TomTeddy87
    Registriert seit
    16.12.2006
    Ort
    Rostock
    Beiträge
    126

    Standard

    Guck mal nach deiner luftzufuhr also filter musst einmal in benzin tauchen und denn kurz in öl hat bei mir auch gehilft

  5. #5
    Tankentroster Avatar von TomTeddy87
    Registriert seit
    16.12.2006
    Ort
    Rostock
    Beiträge
    126

    Standard

    Oder öl:)zu viel???falsches??

  6. #6
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Kontollier das Gummy im Startvergaser ( Kaltstarter) ob Es richtig schließt ,
    Du musst etwas Spiel im Bautenzug haben .
    mfg
    Deutz 40
    Immer schön den Auspuff freihalten

  7. #7
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Na ja wenn du das Öl auf die Simmerringe schiebst dann kontrollier mal den Getriebeölstand und das Öl da nach Benzingeruch

  8. #8
    Zündkerzenwechsler Avatar von T19U
    Registriert seit
    20.08.2006
    Ort
    Sachsen-Anhalt
    Beiträge
    37

    Standard

    Das hatte ich bei meiner Kr51/1K auch gehabt. Kalt ist sie losgezogen, und sobald sie warm war, keine Leistung mehr. Anfahren am Berg war fast nicht möglich. Bei mir waren die Simmerringe durch. Mein Getriebeöl war nach 150km total weg.

  9. #9
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    joar also schau ersmtal ob dein getriebeöl nach benzin riecht... wenn ja sind´s hundert pro die simmerringe...
    aber wenn du normal tankst und nich vieel zu viel öl mit rein kippst dürfte sie nicht unbedingt stark qualmen...
    grüße

  10. #10
    Kettenblattschleifer
    Registriert seit
    05.02.2005
    Ort
    Visbek
    Beiträge
    647

    Standard

    Wieso machste denn gleich nen neuen Thread auf? Die Antworten, die jetzt kommen, wiederholen sich doch?

    Gruß, Fabian

    P.S.: Nein, und ich sag dir nicht noch einmal, dass du am Getriebeöl schnüffeln sollst...

  11. #11
    Kettenblattschleifer Avatar von Ozzy
    Registriert seit
    22.08.2005
    Ort
    Lübeck
    Beiträge
    545

    Standard

    Hi,

    hab hier noch mal ein Bild von der Zündkerze. Kann man mit dem Bild etwas darüber aussagen, wo das Problem liegen könnte?

    MfG, Ozzy
    Angehängte Grafiken

  12. #12
    Simsonfreund Avatar von martin90
    Registriert seit
    19.02.2006
    Ort
    88149 Nonnenhorn am Bodensee :D
    Beiträge
    1.605

    Standard

    also die farbe von der elektrode und der brücke passen schon gut....
    dass einzige was viell. nicht ganz normal ist, ist diese ungleichmäßige schwarzfärbung am rand,...
    aber da solln sich mal die proos drüber auslassen...

    hast mal am getriebeöl geschnüffelt?
    hast auch schon den vergaser überprüft? passt der choke gummi?

    grüße

  13. #13
    sXe
    sXe ist offline
    Flugschüler Avatar von sXe
    Registriert seit
    17.03.2006
    Ort
    Mülheim an der schönen Ruhr
    Beiträge
    399

    Standard

    das choke gummi sollte man jetzt ausschliessen können, wäre das nicht ganz am abdichten wäre die kerze ja rußig schwarz und ölig. die schwarzfärbung am rand kann auch normaler dreck sein, einfach mal wegmachen, was zählt ist nur die innenfärbung, und die sieht sehr gut aus.

  14. #14
    Tankentroster Avatar von Highwaystar
    Registriert seit
    08.05.2005
    Ort
    Wuppertal
    Beiträge
    230

    Standard Wie kommt schwarzer Sabber in den Auspuff?

    Frohes neues Jahr aus Wuppertal,

    schlussendlich reduziert sich doch alles in diesem Thread auf die Frage, wie denn die schwarze Suppe in den Auspuff kömmt!

    Durch die Simmeringe bestimmt nicht, auch wenn es wie doll qualmt! Ich habe im Herbst eine KR51/1 wiederbelebt, das gute Stück hatte einige Jahre hinter einem Hühnerstall unter einem Teppich verbracht. Bei den ersten Versuchen habt es die dumm geqalmt und gestunken, keine Leistung, kein brauchbares Drehverhalten, Simmeringe hin?

    Es war einfach der Auspuff zu! durch die Feuchtigkeit, die im Laufe der Zeit in den Auspuff gekrochen war, war die Ölkohle auch noch aufgequollen. Nachdem ich eine halbe gute Keksdose (die blauen dänischen von Aldi) Ölkohle aus dem Auspuff gekratzt habe lief der Motor sofort wesentlich besser, ohne Qualm!

    Wenn man jetzt noch vergebliche Startversuche, schlechte Vergasereinstellung, falschen ZZP und die üblichen Kleinigkeiten dazuaddiert und alles schön umrührt ist die schwarze Suppe da!

    Ich würde mit dem Auspuff anfangen, Zündung einstellen, Vergaser reinigen einstellen und fahren!

    Viel Erfolg bei der Fehlerjagd, Uli

  15. #15
    Kettenblattschleifer Avatar von Ozzy
    Registriert seit
    22.08.2005
    Ort
    Lübeck
    Beiträge
    545

    Standard

    Hi,

    also das größte Problem ist nicht die schwarze Suppe aus dem Auspuff (mit der ich mehr oder weniger leben könnte), sondern vielmejr der extreme Leitsungsverlust nach 1-2 Kilometer. So kann ich einfach nicht mit der Schwalbe auf die Strasse!
    Also laufen tut sie ja am Anfang auch wie eine eins, und Startschwierigkeiten hat sie zu keiner Zeit.
    Auspuff (zumindest das letzte Ende) hatte ich ja schon ab, außeinandergenommen und gereinigt...
    Aber warum kommt da immer erst, wenn sie warm ist???

    MfG, Ozzy

    P.S. Am Getriebeöl habe ich noch nicht geschnüffelt; wollte heute mal die Ölablaßschraube öffnen, aber die saß zu fest. Muss da morgen noch einmal ran...

  16. #16
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Das sind Deine Wellendichtringe auf sicher , Du hast doch eine einzer Schwalbe , die zieht Nebenluft auf der Polradseite wenn Sie warm ist ,
    und später auch Öl von der Kupungsseite , muss nicht so viel sein , aber reicht aus ,
    da wirst Du den Motor spalten müssen , selbst wenn Du zuviel Frühzündung hättest , währen die Auswirkungen nicht so massiv.
    Bei solchen Symtomen wechsel ich die Simmerringe , nach dem Auswechseln sind die Probleme verschwunden .
    Shadowrun hat da doch auch schon darauf hingewiesen .
    Immer schön den Auspuff freihalten

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Blinkrelai wird extrem heiß
    Von schaumermal im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 27.03.2008, 16:17
  2. und langsam wird as Öl immer weniger!!!
    Von herculez im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 28.05.2004, 18:49

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.