+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 17 bis 23 von 23

Thema: Schwalbe absolut kein Standgas


  1. #17
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Dunkel nasse Kerze=zu fettes Gemisch. Düsen sind alle neu und passen von der Größe her? Sind die Düsen von BVF (MZA-Marke) oder einer anderen Firma (FEZ) die taugen dann leider gar nichts, hab jetzt gerade einen FEZ Gaser auseinander genommen, die Hauptdüse sah gruselig aus, die Bohrung wie reingeknabbert, keinesfalls ordentlich gebohrt, das bekomme ich mit der Handbohrmaschine noch besser hin kein Wunder das die Kiste nicht vernünftig lief, war viel zu fett und hat sich nicht einstellen lassen....

    LG, Frank

  2. #18

    Registriert seit
    15.06.2015
    Ort
    Warstein
    Beiträge
    8

    Standard

    Habe meinen BVF (MZA) gegen einen gut erhaltenen originalen getauscht, aber es tut sich nichts.. Ich gucke aber besser nochmal nach den Ersatzdüsen. Der Vergaser war vorher zwar auch an einer Schwalbe verbaut, aber man kann die Größen nicht mehr lesen..
    Danke für den Tipp! :-)
    Wir können nur solange erfolgreich sein, wie wir dran glauben!

  3. #19
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Guck das Du Düsen ordentlicher Qualität bekommst, wenn die Größen nicht mehr lesbar sind werden sie wahrscheinlich nicht mehr stimmen, Düsen waschen sich aus, also werden geweitet durch den ständigen Durchfluß von Sprit. Es gibt für kleines Geld Düsensets zu kaufen und auch Düsenlehren gibt es ab ca. 7,- im Netz. Guck nochmal das der Startvergaser richtig schließt, wenn der Bowdenzug zu stramm eingestellt ist oder der kleine Gummi am Startvergaserkolben fehlt bzw abgenutzt ist bekommt Dein Vogel auch zu viel Sprit. Auch Teillastnadel und Nadeldüse müssen die korrekte Größe haben, bei der Teillastnadel sind Qualitäten auf dem Markt bei denen die Form nicht stimmt, probiere notfalls verschiedene Teillastnadeln aus.

    LG, Frank

  4. #20

    Registriert seit
    19.05.2015
    Ort
    Pleißa
    Beiträge
    9

    Standard

    bei den vergaser teilen nicht spare, dass kannste woanders machen. hab bei meiner auch gedacht "das geht noch" und lange gesucht! düsen und das nadelventil getauscht, und siehe da, der bock lief.
    die düsen bitte nicht zu fest anziehen!

  5. #21
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Evtl. ist aber auch am Motor was defekt.
    Gerne die Wellendichtringe. Oder des kleine Luftloch im Gasschieberkanal nach Innen.
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  6. #22

    Registriert seit
    15.06.2015
    Ort
    Warstein
    Beiträge
    8

    Standard

    Ja, der Choke schließt und ist voll funktionsfähig.

    LG
    Wir können nur solange erfolgreich sein, wie wir dran glauben!

  7. #23
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Dann weiter Wellendichtringe
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

+ Antworten
Seite 2 von 2 ErsteErste 1 2

Ähnliche Themen

  1. Hilfe, absolut kein Zündfunke KR 51/2 E
    Von ledzep im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 18.06.2015, 22:16
  2. Absolut kein Standgas
    Von mopped42 im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 17.03.2007, 00:23
  3. Hilfe, absolut kein Leerlauf
    Von Master_Pille im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 02.10.2003, 16:04

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.