+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 23

Thema: Schwalbe absolut kein Standgas


  1. #1

    Registriert seit
    15.06.2015
    Ort
    Warstein
    Beiträge
    8

    Standard Schwalbe absolut kein Standgas

    Guten Abend!

    Meine Schwalben (KR51/2L) hat absolut kein Standgas. Ich habe mir schon sehr viele verschiedene Beiträge auf diversen Seiten und in verschiedenen Foren durchgelesen, aber konnte keine hilfreichen Tipps für mein Problem passend finden.
    Der Vergaser lässt sich kaum, bis gar nicht einstellen. Das Drehen der Einstellschrauben zeigt keinerlei Wirkung. Erneuert wurden: der gesamte Motor, mit allen Lagern, Simmerringen, Dichtungen etc., was ebenfalls auf Dichtigkeit geprüft wurde. Die Zündanlage sowie der Kabelbaum sind auch neu und funktionieren gut. Steuerteil wurde ebenfalls getauscht und neu eingestellt.
    Eine Stelle auf Falschluft konnte ich nicht finden. Der Vergaser ist im Übrigen auch gegen einen original DDR 16N1-12 getauscht (zuvor handelte sich um einen Nachbau). Nadelstellung sowie Düsengrößen wurden von a-z gerauscht und getestet. Der Choke ist auch heile. Die Zündkerze ist ebenfalls neu.
    Ich bin absolut ratlos. Könnte mir hier vielleicht jemand helfen?
    Liebe Grüße!
    Kathi

  2. #2
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Moin Kathi
    und willkommen im Nest.

    Sitzt der Gasschieber richtig?
    Hast Du mal die Standgasschraube des Vergasers geprüft?
    Die schmale Spitze bricht gerne mal ab und damit ist die Funktion flöten.

    Der Vergaser lässt sich übrigens nur bei warmen Motor ordentlich einstellen.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3

    Registriert seit
    15.06.2015
    Ort
    Warstein
    Beiträge
    8

    Standard

    Hallo Kai,
    Vielen Dank für deinen schnelle Antwort und die herzliche Aufnahme :)

    Der Gasschieber Sitz richtig und die Nadel und Schraube ist auch heile.
    Auch warm lässt sich der Vergaser nicht einstellen..
    Zu erwähnen wäre außerdem, dass das Moped eig. recht normal fährt, außer ich nehme das Gas weg oder ziehe die Kupplung.

    LG!

  4. #4
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Auch, wenn du das eigentlich ausgeschlossen hast, würde ich auf Nebenluft tippen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  5. #5

    Registriert seit
    15.06.2015
    Ort
    Warstein
    Beiträge
    8

    Standard

    Mir fällt auch nichts anderes ein, aber ich finde die Stelle nicht.. Kennt ihr vielleicht eine Stelle, die recht versteckt ist, dass ich es deswegen womöglich nicht finde?

  6. #6
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Da der Motor ja neu gemacht ist und wir hier keinen Pfusch unterstellen wollen, würd ich mich auf den Bereich der Ansauganlage konzentrieren. Also prüfen, ob alle Zu- und Abgänge am Luftberuhigungskasten dicht sind, der Stöpsel nicht fehlt, die Muffe zum Vergaser richtig sitzt u.s.w. ...
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  7. #7

    Registriert seit
    15.06.2015
    Ort
    Warstein
    Beiträge
    8

    Standard

    Dankeschön! Ich könnte mir vorstellen, dass der Luftberuhigungskasten evtl. undicht ist. Der Stopfen ist etwas porös geworden..
    Wir können nur solange erfolgreich sein, wie wir dran glauben!

  8. #8
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    Zitat Zitat von SchwalbenKathi Beitrag anzeigen
    Eine Stelle auf Falschluft konnte ich nicht finden.
    Nur zur Sicherheit: Du hast mit Bremsenreiniger getestet?

    Gruß
    Martin

  9. #9

    Registriert seit
    15.06.2015
    Ort
    Warstein
    Beiträge
    8

    Standard

    Hallo Martin,
    Ich habe mit Starthilfespray getestet, da ich die Gummiteile nicht beschädigen wollte..

    Liebe Grüße
    Wir können nur solange erfolgreich sein, wie wir dran glauben!

  10. #10
    Chefkonstrukteur Avatar von tagchen
    Registriert seit
    24.08.2008
    Ort
    Berlin
    Beiträge
    2.738

    Standard

    Oft sind auch die Kanäle im Vergaser zu. Abhilfe würde mal ein anderer Testvergaser bringen.
    Ich rate aber immer eher zu einem Neuvergaser. Den alten könnte man noch mal in Ruhe um Ultraschallbad reinigen.
    KR51/1S 75´/ S51 B2-4 81´/ S70C 86´/ S70C 87´ / Star 69´

  11. #11
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    702

    Standard

    Hi Kathi,
    Vorraussetzung der Motor ist warm
    1. bis das einstellen Wirkung zeigt, dauert es einen Moment, also nicht wild hin und her schrauben.
    2. hat dein Gaszug in jeder Lenkerstellung etwas Spiel, wenn du knapp über dem Vergaser dran rüttelst?
    3. hast du überprüft ob der Stift der Einstellschraube auch den Kolben beeinflusst? Nicht das der Stift den Kolben gar nicht trifft, oder weg ist...
    Grüße Boris
    SR2E, Bj. 1960; Schwalbe KR 51/1 K, Bj. `80; S51B2-4, Bj.`88

  12. #12
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Hallo Kathi,
    wenn die Spritzufuhr stimmt, der Vergaser wirklich sauber ist, die Düsen passen, der Schwimmerstand korrekt eingestellt ist dann läßt sich das Standgas einstellen. Ob dieser Gummipöppel ein winziges bisschen Nebenluft reinläßt hat jetzt nicht so die große Wirkung. Aber guck mal nach ob da nicht alles total verschmoddert ist im Luftfilterkasten und mach den Pöppel da neu. Solltest Du mit dem BVF nicht klarkommen so hast Du ja das große Glück einen Bing Vergaser 17/15/1104 einbauen zu dürfen, die KR51/2 ist der einzige Vogel für den das zulässig ist. Der Bing läßt sich kinderleicht einstellen und ist Fehlertoleranter als der BVF.

    LG, Frank

  13. #13
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    In der KR51/2 ist der BING auch nicht zulässig. Alternativ hier ist der BVF 16N3-1, der im letzten Baujahr 1986 Serie war.

    Manchmal sind's aber auch richtig idiotische Ursachen. Wir hatten hier z.B. mal fehlendes Standgas am 16N1-12, schlicht weil der Überlaufschlauch zu lang war. Er kringelte sich zu einem Siphon, es stand etwas Sprit drin, und schon war das Standgas weg. Warum? In den N1 atmet die Schwimmerkammer durchs Überlaufloch ...

    Gesehen haben wir das erst beim Umbau auf N3. Dort macht's auch nichts mehr, weil die Schwimmerkammer im N3 einen separaten Luftkamin hat.

  14. #14
    Tankentroster
    Registriert seit
    09.10.2014
    Ort
    Allmersbach i.T.
    Beiträge
    166

    Standard

    Hallo Kathi,

    wenn Du den Ansauggeräuschdämpfer inspizierst, schau mal nach, ob der Trichter dicht ist (dort, wo die große Gummimuffe angeklemmt ist). Falls sich dort ein Spalt auftut, klebe ihn mal probeweise mit Panzerband ab.

    Gruß Georg

  15. #15

    Registriert seit
    15.06.2015
    Ort
    Warstein
    Beiträge
    8

    Standard

    Habe gerade nochmals auf Falschluft getestet, wie mir hier verschiedenes vorgeschlagen wurde. Das Moped ist diesmal "versoffen". Die Kerze war dunkel und feucht.

    LG Kathi
    Wir können nur solange erfolgreich sein, wie wir dran glauben!

  16. #16
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Den Startvergaser prüfen , schließt Er ?
    Immer schön den Auspuff freihalten

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Hilfe, absolut kein Zündfunke KR 51/2 E
    Von ledzep im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 18.06.2015, 22:16
  2. Absolut kein Standgas
    Von mopped42 im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 17.03.2007, 00:23
  3. Hilfe, absolut kein Leerlauf
    Von Master_Pille im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 02.10.2003, 16:04

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.