+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Schwalbe blieb einfach liegen.... Zündung?


  1. #1
    Zündkerzenwechsler Avatar von belzebub
    Registriert seit
    31.03.2011
    Ort
    Maxhütte-Haidhof
    Beiträge
    30

    Frage Schwalbe blieb einfach liegen.... Zündung?

    Hallo fahr seit 3 Wochen mit meiner Schwalbe 20km in die Arbeit und zurück (bei schönem Wetter). Heute auch wieder gemütlich mit 60 dahin und die Natur genossen ... so auf halber Strecke mach ich immer ein päuslein. Bis dahin alles wunderbar.

    Ich will dann weiterfahren ... sie springt auch mit nem halben Tritt sofort an und weiter geht die Reise ... ABER nach 400m fängt sie total zu stottern an dreht nicht mehr voll hoch höchstens halbe Drehzahl und bei eingelegtem
    Gang geht garnichtsmehr allerhöchstens Schritttempo mitZündaussetzern
    Da immer Werkzeug dabei einfach schnell die Kerze (eine gut eingefahrene die 1a funzt) rein .... keine Änderung .... Vergaser zerlegt wieder zusammengebaut Spritfluss gecheckt .... nichts keine Änderung.... so jetzt steht sie also auf halbem Weg bei nem bekannten in der Garage


    Ich wollt sowieso im Herbst den Motor komplett regenerieren lassen bei langtuning und gleich ne Vape für die Unterbrecherdzündung einbauen lassen ...

    Jetzt die Frage is es die Zündung oder Zündeinstellung? Oder vielleicht bloß der Stecker oder Masseproblem? Oder soll ich gleich die Regenerierung vorziehen und die Vape mit verbauen lassen ?
    Im Stand rödelt sie wie wenn nichts wär und sie springt auch sofort an.

    Jemand ne Idee --- ich weiß ferndiagnosen aber villeicht hat einer schonmal das selbe problem oder so ähnlich


    THX im voraus
    KR51 / 1K - noch gelb geplant: RAL 7021 & schwarz statt chrom

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Zündspule, Kerzenstecker (http://www.schwalbennest.de/simson/h...lau-90785.html), Auspuff, Zündzeitpunkt, U-Kontaktabstand

    das würde ich kontrollieren.

    Peter

  3. #3
    Zündkerzenwechsler Avatar von belzebub
    Registriert seit
    31.03.2011
    Ort
    Maxhütte-Haidhof
    Beiträge
    30

    Standard

    Also folgende Änderung - Das Ding stand jetzt 1 Woche im freien bei besagtem bekannten - Seit gestern wieder bei mir - zuhause angetreten - Ding läuft?! nichts gemacht nichts geändert - aber sie läuft - kanns ein masseproblem oder sowas gewesen sein?
    KR51 / 1K - noch gelb geplant: RAL 7021 & schwarz statt chrom

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.252

    Standard

    Wärmeprobleme, Spritversorgung, da ist vieles möglich. Lies mal ein wenig hier im Forum, in der FAQ, im "Best of the nest.." und im Wiki rum.
    Fahr einfach mal wieder und sei darauf gefasst, dass der/die Fehler wieder kommen können.

    Peter

+ Antworten

Ähnliche Themen

  1. Schwalbe (E-Zündung) geht nach 6-7 km einfach aus
    Von Buschmann29 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 01.04.2010, 09:48
  2. Schwalbe springt einfach nicht an: Zündung/Kurbelwelle?
    Von Icemaker im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 31.05.2008, 15:54

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.