+ Antworten
Ergebnis 1 bis 12 von 12

Thema: Schwalbe bockt schon wieder


  1. #1
    Glühbirnenwechsler
    Registriert seit
    24.02.2004
    Beiträge
    88

    Standard


    jetzt isse soooo schön gelaufen.
    Bis auf daß sie nen Leistungsabfall hatte wenn man Vollgas gegeben hat. Habe sie magerer gestellt und dann hatte sie einen super Durchzug. Bloß daß sie jetzt leider nicht mehr anspringt.
    Bin echt am Verzweifeln... Habe sie jetzt wieder fetter gestellt
    aber sie mag trotzdem nicht mehr. Die Zündkerze ist auch ok. War halt
    ölig. Ich habe sie sauber gemacht und jetzt kommen auch super Funken.
    Hat es in der Nähe von Kempten nicht einen Schrauber der mir helfen könnte ??? Bzw. kann mir einer sagen was ich noch machen kann ??

  2. #2
    Glühbirnenwechsler
    Registriert seit
    24.02.2004
    Beiträge
    88

    Standard

    kann mir denn keiner helfen ??? *schieb

  3. #3
    Zündkerzenwechsler
    Registriert seit
    05.06.2004
    Beiträge
    30

    Standard

    hmm
    mach mal die zündungsseite auf und schau ob die grundplatte und damit dein zündzeitpunkt verschoben ist bzw die platte sich bewegen lässt
    fals ja haste den fehler und mußt halt die zündung richtig einstellen
    fals nein weiersuchen

  4. #4
    Zündkerzenwechsler
    Registriert seit
    05.06.2004
    Beiträge
    30

    Standard

    hmm
    mach mal die zündungsseite auf und schau ob die grundplatte und damit dein zündzeitpunkt verschoben ist bzw die platte sich bewegen lässt
    fals ja haste den fehler und mußt halt die zündung richtig einstellen
    fals nein weiersuchen

  5. #5
    Glühbirnenwechsler
    Registriert seit
    24.02.2004
    Beiträge
    88

    Standard

    hab´s gerade gemacht... weitersuchen X(

  6. #6
    Simsonschrauber Avatar von koppy
    Registriert seit
    18.04.2003
    Ort
    Münster
    Beiträge
    1.389

    Standard

    hast du auch den richtigen vergaser, bzw die richtige bedüsung für deine schwalbe drin?
    wenn die richtige einstellung so ne fuckelei is, dann würde ich doch mal auf den tippen.
    leistungsabfall bei vollgas ist ja entweder überfettung oder abmagerung, merkt man eigentlich am fahrgefühl und geräusch. beim überfetten wird das motorgeräusch leiser und dumpfer, bei abmagerung eher heller.

    ansonsten vielleicht auch mal den auspuff in betracht ziehen.

    sonst kann man aber auch schwer ferndiagnose treffen.

  7. #7
    Glühbirnenwechsler
    Registriert seit
    24.02.2004
    Beiträge
    88

    Standard

    ha, sie läuft.
    Fährt sogar Vollgas. Wenn man sie aber runterbremst dann gibt sie im Leerlauf Vollgas... Hm. dann doch zu mager ?
    Die Düsen passen alle. Der Vergaser auch. Hmpf

  8. #8
    Simsonschrauber Avatar von koppy
    Registriert seit
    18.04.2003
    Ort
    Münster
    Beiträge
    1.389

    Standard

    kuck mal ob deine teillastnadel vielleicht krumm ist...

  9. #9
    Glühbirnenwechsler
    Registriert seit
    24.02.2004
    Beiträge
    88

    Standard

    gerade geschaut... Die ist kerzengerade.
    Och ich weiß doch auch nich.
    Ehrlich gesagt hab ich langsam keine Lust mehr mich ständig mit dem Bock rumzuärgern.
    Ich überlege gerade ob ich sie bei ebay reinstellen soll.

  10. #10
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    hey du, mach kein scheiss, bei ebay reinstellen. ohne schwalbe hälst du es doch eh nicht lange aus .

    also ich würde mal sagen deine schwalbe bekommt von irgendwoher falschluft. sei es durch einen verzogenen vergaserflansch oder durch defekte simmerringe.

    welche deiner beiden schwalben macht denn gerade die problemchen?

  11. #11
    Glühbirnenwechsler
    Registriert seit
    24.02.2004
    Beiträge
    88

    Standard

    hallo simmiopi,
    hm... die die ich vor einer Woche verkauft habe macht mir keinen Ärger mehr
    Meine KR 51/2 macht Mist.. Der Bock der blöde !
    Also den Vergaserflansch hatte ich ja mal nach deiner Anleitung geebnet. Er war nur gaaaanz leicht verzogen. Ich würde einfach mal sagen: den Motor von der KR 51/2 wird im Winter gecheckt.
    Simmerringe ? Häh ? Also soweit fortgeschritten bin ich auch wieder nich...

  12. #12
    Simsonfreund
    Registriert seit
    24.05.2003
    Ort
    Sulzbach-Rosenberg
    Beiträge
    1.971

    Standard

    lass die schwalbe mal ein weilchen laufen und sage mir dann welche farbe die zündkerze hat

+ Antworten

Ähnliche Themen

  1. Schon wieder Probleme mit der Schwalbe
    Von *Schwalbe* im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 07.01.2011, 20:49
  2. Antworten: 15
    Letzter Beitrag: 29.04.2008, 10:21
  3. Milas Schwalbe kränkelt schon wieder!!
    Von smeith im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 05.05.2006, 00:13

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.