+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Schwalbe bricht ein...


  1. #1

    Registriert seit
    15.08.2005
    Beiträge
    2

    Standard

    Hallo Forum,

    ich muss mich jetzt mal an euch wenden.

    Folgendes Problem habe ich mit meiner Schwalbe KR51/1 bj. 69

    Wenn ich so 10min, manchmal gehts auch länger, gefahren bin bricht sie ein und kommt nicht mehr über 45kmh, vorhin bei ner testfahrt ist sie sogar auf 36 runtergegangen. Außerdem nimmt sie nach einer fahrt nur schlecht Gas an und ist schwer zu starten.
    Also dachte ich das der Kondensator hin ist. Diesen habe ich auch ausgetauscht, abre bis darauf das sie jetzt nach einer fahrt beim 3. mal antreten mühevoll angeht hat sich nix getan (vorher musste man so 10min warten bis überhaupt was passiert ist).
    Was kann denn noch das problem sein das sie nach einer gewissen fahrzeit so einbricht und im 3. Gang auf 36kmh runter geht? Als wenn die leistung voll weg ist und die kraft für die Übersetzung nicht aussreicht, denn wenn ich in den 2. Gang runter schalte kann ich sie wieder auf 40-45kmh hochziehen.

    Der auspuff ist auf jedenfall dicht habe ich geprüft und voll dürfte er auch nicht sein.

    Hoffe ihr könnt das problem so nachvollziehen und wisst rat.

    dankeschön

    zwulk

  2. #2
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Entweder Kerzenstecker (Entstörwiderstand), Zündspule oder im schlimmsten Fall Simmerringe. Ein neuer Kerzenstecker hat eh noch nie geschadet, damit würde ich anfangen. Die nächste Möglichkeit, Zündspule ist bei den alten KR51/1 auch recht häufig, da die Spule der kompletten Motorwärme ausgesetzt ist und manchmal Haarrisse bekommt. Und ansonsten Simmerringe verschlissen, dadurch zu mageres Kraftstoff-Luft-Gemisch!

  3. #3

    Registriert seit
    15.08.2005
    Beiträge
    2

    Standard

    hm, werde uich mal prüfen, auf simmerringe hab ich auch schon getippt. aber mit der zündspule glaub ich eher nich da sie wunderbar anspringt nur wenn sie warm ist macht sie halt die macken. klar die risse würden sich ausdehnen und so aber dann macht das keinen sinn das sie im 2. gang trotzdem dann noch hochdreht. sie wird ja nur im 3. so extrem langsam, bis ich runterschalte und dann kann ich den 2. wieder voll ausfahren abre sobal ich wieder im dritten bin is sense.

  4. #4
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    Original von Ramirez:
    dadurch zu mageres Kraftstoff-Luft-Gemisch!
    @ Ramirez, kurze Frage, wird das Gemisch dann nich zu fett wenn die Simmeringe hin sind???


    Andere Frage an den Fragesteller, wie sehen Deine Kolbenringe und der Kolben aus?

    Allzeits gute Fahrt!

    Gruss vom kleinen bösen Mann

  5. #5
    Simsonfreund Avatar von Ramirez
    Registriert seit
    29.07.2004
    Ort
    LK Cloppenburg
    Beiträge
    1.866

    Standard

    Nee, das Gemisch wird nur fetter, wenn Du´s am Vergaser so einstellst. Der Motor bekommt nie mehr als der Vergaser liefern kann. Wenn ein Teil des Kraftstoff-Luft-Gemisches aus dem Vorverdichtungsraum unterm Kolben ins Getriebe entweicht (über die Simmerringe), magert es logischerweise ab und man hat unter Volllast keine Leistung mehr.

    Eine Gegenmassnahme dazu ist, den Vergaser fetter einzustellen, damit die verlorene Gemischmenge ausgeglichen wird. Dann bekommst Du ne KR51/1 mit total verschlissenen Simmerringen locker auf 4,5 Liter/100km (persönliche Erfahrung!). Allerdings rutscht Dir dann irgendwann die Kupplung durch, weil dann mehr Benzin als Öl auf dem Getriebe ist!

  6. #6
    Moe
    Moe ist offline
    Moderator Simsonschrauber Avatar von Moe
    Registriert seit
    30.07.2004
    Ort
    Hannover-Land
    Beiträge
    1.372

    Standard

    @ Ramirez, Danke, das bringt wieder etwas Licht ins Dunkel !

    Allzeits gute Fahrt!

    Gruss vom kleinen bösen Mann

+ Antworten

Ähnliche Themen

  1. Scheibenfeder bricht
    Von faz im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 22.05.2005, 19:31
  2. dauernd bricht der Krümmer ab!
    Von Bender im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 14.07.2003, 14:29

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.