+ Antworten
Ergebnis 1 bis 2 von 2

Thema: Schwalbe bringt keine Leistung


  1. #1

    Registriert seit
    26.09.2012
    Beiträge
    1

    Standard Schwalbe bringt keine Leistung

    Hallo,
    leider habe ich zu meinem Problem keinen Eintrag im Forum gefunden.

    Ich habe mir eine Schwalbe gekauft und der Motor läuft einwandfrei. Im Leerlauf und auch wenn ich fahre. Allerdings komme ich über den zweiten Gang nicht hinaus sobald es ein bischen gegenwind kommt oder es auch nur ein kleines bisschen Bergauf geht. Die Kupplung schleift nicht und greift einwandfrei. Der Motor macht keine Fehlzündungen und hat auch keine Zündaussetzer, auch nicht wenn ich ihn im zweiten oder dritten Gang untertourig laufen lasse.

    Woran kann das liegen?

    Ich hoffe ihr habt ein paar Tips für mich.

    Gruß
    Dirk

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Nichts gefunden oder nicht gesucht?

    Motor hat keine Leistung
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

+ Antworten

Ähnliche Themen

  1. Schwalbe stottert, ruckelt und bringt keine Leistung
    Von Cosamia im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 23.05.2011, 21:49
  2. schwalbe bringt keine Leistung
    Von Tiler-Dave im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 27.07.2004, 19:08
  3. Schwalbe KR51/2N bringt keine Leistung
    Von dd1988 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 06.05.2004, 09:41

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.