+ Antworten
Ergebnis 1 bis 11 von 11

Thema: Schwalbe dreht hoch wenn ich den Choke los lasse


  1. #1
    Schwarzfahrer
    Registriert seit
    06.03.2009
    Beiträge
    12

    Standard Schwalbe dreht hoch wenn ich den Choke los lasse

    Hallo,
    habe folgendes Problem, wenn ich den Choke drücke, einmal kicke läuft die Schwalbe sehr gut an, wenn ich jetzt aber den Choke los lasse dreht der Motor (ohne das ich Gas gebe) hoch. Wenn ich einen Gang einlege geht nicht viel, muß Vollgas geben, damit ich von der Stelle komme.

    Fremdluft könnte ja die Ursache sein, oder? Habe den Flansch Vergaser/Zylinder neu abgedichtet, Simmering hinter Polrad sieht aus wie neu, was kann jetzt noch sein?

    Habe folgende Schwalbe KR51/2 4-Gang und folgende Reperaturen habe ich bereits erledigt:
    - neuer Kolben und Zylinder
    - neuer Vergaser (auch schon mehrmals gereinigt)
    - neuer Benzinhahn
    - neuer Luftfiltereinsatz
    - neuer Auspuff
    - neuer Unterbrecher
    - neuer Kondensator

    Vielen Dank im Voraus für Eure Hilfe
    bg_schwalbe

  2. #2
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Kerzenbild?!
    Chockegummi aufgequollen? Chock schließt richtig?

  3. #3
    Schwarzfahrer
    Registriert seit
    06.03.2009
    Beiträge
    12

    Standard

    Kerzenbild: schwarz samtig (bin aber noch nie richtig gefahren damit, die Schwalbe ist nicht angesprungen als ich sie gekauft habe.

    Chokegummi sieht neuwertig aus, war ja auch im neuen Vergaser dabei. Müsste auch richtig schießen, der Zug hat (wenn der Choke nicht betätigt ist) leicht spiel.

    Viele Grüße
    bg_schwalbe

  4. #4
    Simsonschrauber Avatar von Bönni
    Registriert seit
    12.05.2007
    Ort
    GIfhorn
    Beiträge
    1.185

    Standard

    Mach doch einmal einen Nebenlufttest: Bremsenreiniger bei laufendem Motor auf alle möglichn und unmöglichen Stellen des Motors sprühen. EÄndert sich die Drehzahl oder geht der Motor aus, ist da was im Busch.
    Der Motor hat ja noch mehr Dichtungen als den Simmerring hinterm Polrad.. :wink:

    By the way: Welchen Vergaser hast du denn gekauft?

  5. #5
    Schwarzfahrer
    Registriert seit
    06.03.2009
    Beiträge
    12

    Standard

    Hallo,

    mit dem Bremsenreiniger hab ich auch schon probiert und leider nichts gefunden, aber wo überall kann da noch was im argen sein, vielleicht hab ich ja doch noch eine Stelle vergessen.

    Der Vergaser ist ein BVF 16N1-12.

    Viele Grüße
    bg_schwalbe

  6. #6
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Hey bg_schwalbe,

    schwarz-samtig hört sich nach zu fettem Gemisch an...
    Wenn Du den Choke schon kontrolliert hast und ihn ausschließen kannst, würde ich mal den Vergaser versuchen einzustellen, falls irgendwie möglich...

    # Nebenlufttest kannste ja sicherheitshalber noch mal durchführen - einfach alles mal einsprühen... vielleicht gibts ja da doch ne undichte stelle
    # Vielleicht hat sich die Teillastnadel verkantet oder ist verschlissen... am besten mal durchchecken...
    # Checke mal den Luftberuhigungskasten und lass den ganzen Schmodder ab, der sich da gesammelt hat...

    Viele Grüße
    schwalbenraser-007

  7. #7
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Ursachen können sein, falsch montierte Nadel, Gasschieber, Gaszug eingeklemmt oder falsch verlegt.
    Billigluftfilter verbaut ?
    Schwimmerstand falsch eingestellt oder Nadelventil klemmt.
    Vergaser falsch eingestellt.

    Gruß
    schrauberwelt

  8. #8
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Wenn die Diagnose bei kalter Luft getroffen wurde, muss gar kein Problem vorliegen. Du schreibst, Du bist noch nie richtig gefahren. Also wenn ich meine S51 kalt mit Choke anwerfe (bei sehr kühlen Temperaturen) und dann gleich den Choke wieder wegnehme, dreht sie zwar nicht hoch im Leerlauf, sondern der will überhaupt noch nicht, aber Zug ist da auch noch nicht richtig am Motor. Da muss man auch zum Losfahren viel Gas geben, er stottert erst mal unwillig rum, aber nach 100 m passt das schon. Fahr erst mal eine richtige Runde, meinethalben die ersten paar Meter mit Choke, und schau, was der Motor macht, wenn er warm ist. Dann erst kann man das richtig beurteilen.

    Generell deutet hochdrehender Motor ohne Kraft auf zuviel Luft, also viel zu mageres Gemisch hin. Beim Kaltstart ohne Choke ziemlich normal, ansonsten Nebenluft.

    Was mir gerade noch auffällt: Neue Flanschdichtung, schreibst Du, aber nicht, ob Du dort auf Nebenluft getestet hast. Wenn der Flansch verzogen war, aber die alte Dichtung sich daran angepasst hat, wird es mit einer neuen erst undicht. Ggf. nachschauen.

  9. #9
    Zahnradstoßer Avatar von tacharo
    Registriert seit
    25.05.2006
    Ort
    29320 Hermannsburg
    Beiträge
    766

    Standard

    Ich denke mal eher an nebenluft oder zu wenig Sprit. Ist ja das gleiche Symthom,wie bei Spritmangel. Der Motor dreht dann hoch,weil das gemisch extrem abmagert
    Hinterhofbastler :-D

  10. #10
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Ja genau , entweder Nebenluft , Benzinzufuhr nicht ok , oder der Schwimmerstand in Vergaser ist zu gering
    Immer schön den Auspuff freihalten

  11. #11
    Schwarzfahrer
    Registriert seit
    06.03.2009
    Beiträge
    12

    Standard

    ok, vielen, vielen Dank erstmal für die vielen Tips. Wenn ich wieder Zeit zum Schrauben habe werden ich das mal alles durchgehen.

    Super Forum und vielen Dank nochmals
    bg_schwalbe

+ Antworten

Ähnliche Themen

  1. Schwalbe dreht hoch...
    Von Mr Clou im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 13.10.2010, 16:45
  2. /1 spring perfekt ohne Choke an, , dreht aber mies hoch
    Von ThorstenS im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 29.04.2007, 16:40

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.