+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Schwalbe dreht nicht hoch - So ein Mist!


  1. #1
    Schwarzfahrer Avatar von rhym1n
    Registriert seit
    14.10.2013
    Beiträge
    10

    Standard Schwalbe dreht nicht hoch - So ein Mist!

    Hallo liebe Simson - Freunde!

    Ich habe mir vor kurzem eine KR 51/1 zugelegt. (Ja, ich gebe es zu, ich bin ein Noob ) zwei, dreihundert Kilometer gefahren, alles in Ordnung, bis auf leichte Aussetzer / Stottern im Bereich 50 - 60 km/h. Vor gut einer Woche stotterte sie stark, das Gas ließ sich nicht mehr hochdrehen. Danach habe ich sie dann gar nicht mehr angeschmissen gekriegt. Ich habe mich mal versucht ein wenig schlau zu machen im Forum und versuchte es zuerst mit dem Vergaser. Ausgebaut, alle Düsen freigepustet (Die waren auch frei.) und wieder zusammengebaut. Gar nicht schlecht eigentlich so eine kleine Panne, da lernt man mal das Innenleben des geliebten Zweitakters kennen. Dann hatte ich noch die Vermutung, dass Schmutz aus dem Tank den Benzinhahn verstopft, doch die 200ml/1min Probe klappte problemlos. Das richtige Gemisch (1:33) habe ich auch getankt.
    Nun würde ich gerne weiterschrauben, da ich mein Moped so schnell wie möglich wieder zum Laufen bringen möchte. Hat jemand vllt einen Tipp, welchen Fehler man als nächstes ausschließen könnte? Hatte sie vor einer halben Stunde mit voll aufgedrehtem Gashahn nach der ersten Vergaserrreinigung für ca. 30 Sekunden am Laufen, danach war wieder Schluss. Das klappte auch ein paarmal hintereinander. Vielleicht fehlt die Kompression? Sollte ich die Dichtungsringe überprüfen?

    Bin für jede Antwort dankbar!!


    Grüße aus Hamburg, rhym1n.

  2. #2
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.247

    Standard

    An fehlender Kompression liegt das nicht.
    Vielleicht sind die Kurbelwellensimmerringe hin. So wars mal bei mir; ab 50km/h setzte der Motor bei Vollgas plötzlich aus. Meist riecht dann das Getriebeöl nach Sprit.
    Nicht auszuschließen wären auch verschlissene Kurbelwellenlager. Dann ist beim Rütteln am Polrad axiales Spiel fühlbar.
    Kann aber auch wo anders dran liegen.

    --
    Ma

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Ob Kompression fehlt würde ich so ohne Weiteres nicht glauben wollen.
    Versuche einfach mal die Kurbelwelle durch händisches Drehen am Polrad zu drehen. Da sollte es schwer werden, wenn der Kolben sich dem OT nähert.

    Wenn Du den Vergaser und umzu ausschliessen willst, dann verdächtige doch mal die Zündung.
    Kontrolliere den Unterbrecherkontaktabstand und den Zündzeitpunkt.
    Ganz einfache Übung: ersetze die Zündkerze durch eine garantiert funktionsfähige.

    Peter

  4. #4
    Schwarzfahrer Avatar von rhym1n
    Registriert seit
    14.10.2013
    Beiträge
    10

    Standard

    Danke für die schnellen Anworten!! Werde die Tipps so schnell wie möglich ausprobieren. Bestimmt läuft sie bald wieder!!


    Grüße, rhym1n.

  5. #5
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    N'abend,
    ich will ja nicht unken, aber das hört sich, und da schließ' ich mich der Meinung von Martin an, nach defektem Simmering auf der Getriebeseite an. Wenn dem so wäre, ist eine Regeneration des Motors angesagt.

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  6. #6
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Man könnte auch erstmal den Auspuff reinigen.
    Mal bist du Hund, mal bist du Baum...

  7. #7
    Urgestein Avatar von Deutz40
    Registriert seit
    14.04.2006
    Ort
    hamburg
    Beiträge
    12.910

    Standard

    Jup Matze das wird es sein
    Immer schön den Auspuff freihalten

  8. #8
    Urgestein
    Registriert seit
    02.02.2007
    Ort
    südl. Niedersachsen
    Beiträge
    11.404

    Standard

    Warst du im Urlaub? Hatte mal eben die Vertretung übernommen? Schlimm?
    Mal bist du Hund, mal bist du Baum...

  9. #9
    Schwarzfahrer Avatar von rhym1n
    Registriert seit
    14.10.2013
    Beiträge
    10

    Standard

    Danke für die vielen Antworten! Habe die Zündkerze heute überprüft, aber die war recht sauber. Zumindest spätestens nachdem ich sie ordentlich beschrubbt habe. Am Vergaser habe ich alle Düsen durchgepustet, auch in Ordnung. Benzinhahn läuft auch. Dann werd ich mich morgen mal an den Auspuff machen! Und hoffe, dass die Motorregeneration nicht notwendig ist...

    Grüße aus HH, Simon.

    PS: Es wohnt nicht jemand zufälligerweise in Barmbek, der sich das Problem mal aus der Nähe anschauen könnte? Habe irgendwie das Gefühl, dass die Lösung ganz einfach ist, ich komm bloß nicht drauf... Die Schwalbe lief 200 km nach Kauf wie ne 1 und hat dann aus ziemlich heiterem Himmel innerhalb von 3 km Fahrt den Geist aufgegeben, das kann doch nicht sein :(
    Geändert von Prof (25.11.2013 um 18:30 Uhr) Grund: Doppelpost

  10. #10
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Zitat Zitat von rhym1n Beitrag anzeigen
    das kann doch nicht sein :(
    Doch leider, das kann es. Wenn dem nicht so wäre, dann müsste ja alles was heute noch heile ist, das morgen auch noch sein und übermorgen und überübermorgen und überüberübermorgen.

    Peter

+ Antworten

Ähnliche Themen

  1. schwalbe dreht nicht hoch die 100ste
    Von Lukas_4/1 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 12.09.2009, 03:35
  2. Schwalbe dreht nicht hoch
    Von wolle1s im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 21.03.2007, 23:19

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.