+ Antworten
Seite 2 von 4 ErsteErste 1 2 3 4 LetzteLetzte
Ergebnis 17 bis 32 von 49

Thema: Schwalbe dreht pervers hoch


  1. #17
    Chefkonstrukteur Avatar von Besier
    Registriert seit
    04.01.2011
    Ort
    Leimen
    Beiträge
    3.061

    Standard

    Musst einfach mal gucken wie du es am besten findest,ich persönlich bevorzuge,dass sie etwas höheres Standgas hat,dann säuft sie nicht so schnell ab und der Sound ist einfach schöner, natürlich übertreibe ich es nicht, will ja nicht jeden Tag tanken fahren...
    Nur zur Anmerkung: Ein sauber Eingestelltes, technisch einwandfreies Moped läuft 1 A mit niedrigem Standgas, ohne auszugehen.
    Hercules - Stark auf zwei Rädern

  2. #18
    Zündkerzenwechsler
    Registriert seit
    09.09.2011
    Beiträge
    47

    Standard

    ich hab jetzt mal glasfaserspachtel genomm

  3. #19
    Zündkerzenwechsler
    Registriert seit
    09.09.2011
    Beiträge
    47

    Standard schwalbe will nach vergaser reperatur nimmer

    So nachdem ich nun den Nebenluftkanal an meinem Vergaser wieder zugemacht habe, will dies verflixte teil nun gar nicht mehr.. Vorher musste ich nur einmal kicken ding war an aber raste direkt mit ka wieviel umdrehung.. jetzt .. naja ich hab mal ein Video gemacht, ich denk das sagt mehr als tausend Worte..
    Bin langsam echt verzweifelt, weiß irgendwer was es sein kann?
    Ich tippe einfach drauf, dass es der vergaser ist und die schwalbe zu wenig spritt nun bekommt

    http://www.youtube.com/watch?v=JZMWg_uCDRg

    Da wir immer noch über den selben Vergaser reden, ist es völlig überflüssig und kontraproduktiv, einen neuen Thread zu eröffnen. Ich lege die Themen daher zusammen. Ralf.
    Geändert von Prof (30.09.2011 um 19:58 Uhr)

  4. #20
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Jetzt musst du eben das Standgas nochmal frisch einstellen.

  5. #21
    Zündkerzenwechsler
    Registriert seit
    09.09.2011
    Beiträge
    47

    Standard

    ich schmeiß das ding gleich auf den müll hab den vergaser nochmal auseinander genomm gereinigt und nun läuft sie wieder pervers hoch standgas einstellen hilft nix

    berichtigung: standgas nun gutes stück raus gedreht schwalbe bleibt aber nie konstanz beim standgas sondern geht aus denk das sind nun nur noch feineinstellungen oder?
    Könnte aber auch was damit zu tun haben das ich nen provisorischen luftfilter zur zeit drann hab oder?

  6. #22
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Solange das Drumrum nicht stimmt, kannst du dir das Einstellen sparen.

  7. #23
    Simsonfreund
    Registriert seit
    01.06.2007
    Ort
    Schweiz
    Beiträge
    1.912

    Standard

    Zitat Zitat von creami Beitrag anzeigen
    Könnte aber auch was damit zu tun haben das ich nen provisorischen luftfilter zur zeit drann hab oder?
    Hundert Punkte!

  8. #24
    Zündkerzenwechsler
    Registriert seit
    09.09.2011
    Beiträge
    47

    Standard

    es verwundert mich nur so das ich sie nicht dazu bekomm das sie an bleibt, vllt doch die simmerringe?

  9. #25
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Vielleicht aber doch der Luftfilter. Mach's doch einfach erstmal richtig, bevor wir hier weiterorakeln.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  10. #26
    Zündkerzenwechsler
    Registriert seit
    09.09.2011
    Beiträge
    47

    Standard

    ok ich besorg am dienstag nen neuen luftfilter und werds mal testen.
    Jedoch kann der luftfilter echt so entscheidend sein zum einstellen?

  11. #27
    Chefkonstrukteur Avatar von Besier
    Registriert seit
    04.01.2011
    Ort
    Leimen
    Beiträge
    3.061

    Standard

    Na klar, der Luffi ist wichtig !
    Ist er zu, läuft der Motor nicht, ist er nicht vorhanden, geht der Motor kaputt, ist ein anderer drauf, stimmt die Resonanz nicht.
    Jedes Teil und jede Schraube hat seinen Sinn, an der Schwalbe. Nicht umsonst hat man viel Zeit und viel Geld in die Entwicklung gesteckt.

    MfG
    Besier
    Hercules - Stark auf zwei Rädern

  12. #28
    Zündkerzenwechsler
    Registriert seit
    09.09.2011
    Beiträge
    47

    Standard

    so ich war gestern beim shop und hab mir erstmal nen luftfilter und nen neuen auspuffdichtungsring geholt.. da ich vorher kein drauf hatte.
    Des weiteren war der auspuff komplett zu was natürlich auch nicht vom vorteil ist..
    Nun bekomm ich das verdammte Teil nur nicht mehr an!!!!!
    Ich dreh hier noch durch! ich hab nen 16n1-5 vergaser drauf kann mir einer sagen was ich da noch einstellen kann das das ding endlich an geht?

    danke euer verzweifelter creami

  13. #29
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.856

    Standard

    Du musst eben jetzt alles wieder zurückstellen, was du vorher verstellt hattest, damit's ohne Luftfilter überhaupt ging.

  14. #30
    Zündkerzenwechsler
    Registriert seit
    09.09.2011
    Beiträge
    47

    Standard

    ich hab die gemisch schraube auf 1,5 umdrehung und es geht nix

  15. #31
    Simsonfreund
    Registriert seit
    26.05.2010
    Ort
    Dresden
    Beiträge
    1.646

    Standard

    Wenn du verrätst (in deinem Profil) aus welchem Ort du kommst, findet sich vielleicht ein hilfsbereiter Simson-Schrauber, der sich das ganze mal anschaut.

    Jedenfalls liegt der Fehler wohl nach wie vor beim Vergaser, der richtig eingestellt werden muss. Insbesondere Schwimmer und Startvergaser sowie die richtige Bedüsung sind von entscheidender Bedeutung, weniger die Gemischschraube (diese ist auf Initialeinstellung fürs anspringen völlig ausreichend).

    Einige Hinweise findest du hier: http://simson.24.eu/index.php?main=pages/vergaser#daten

    Vielleicht ist dein Motor auch vom rumprobieren abgesoffen... Dann reicht es, den Vergaser zu demontieren und den Motor ohne Vergaser bei eingeschalteter Zündung mehrmals zu kicken, bis er kurz anspringt.
    Suche Bilder für HP. Fotos bitte an simson.24.eu@t-online.de

  16. #32
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Zitat Zitat von jenson Beitrag anzeigen
    Vielleicht ist dein Motor auch vom rumprobieren abgesoffen... Dann reicht es, den Vergaser zu demontieren und den Motor ohne Vergaser bei eingeschalteter Zündung mehrmals zu kicken, bis er kurz anspringt.
    Klar... Warum einfach, wenn's auch kompliziert geht?

    Zündkerze raus und den Motor (selbstverständlich ohne Gas zu geben) mehrmals durchtreten. Das tut's genauso. Und auch Anschieben ist bei widerwilligen Motoren immer mal einen Versuch wert.

    Ralf
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

+ Antworten
Seite 2 von 4 ErsteErste 1 2 3 4 LetzteLetzte

Ähnliche Themen

  1. Schwalbe dreht hoch...
    Von Mr Clou im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 13.10.2010, 16:45
  2. Schwalbe dreht ungewöhnlich hoch
    Von AHTOHOB im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 17.07.2008, 14:39
  3. Schwalbe dreht hoch ...
    Von FC-Schwalbe im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 28.08.2006, 17:42

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.