+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Schwalbe dreht ruckend sofern ich Gas wegnehme


  1. #1
    Tankentroster
    Registriert seit
    11.02.2015
    Ort
    Hude / Niedersachsen
    Beiträge
    125

    Standard Schwalbe dreht ruckend sofern ich Gas wegnehme

    Hallo zusammen,

    ein Problem welches ich angehen möchte ist folgendes:

    Ich fahre normal, nehme das Gas weg und sie dreht ruckend, gebe ich wieder Gas ist alles normal.
    Woran könnte dies liegen?

    Vergaser ist eingestellt, Auspuff ist neu, Durchfluss ist über 200ml derzeit Geschmich bei 1:33.

    Im Leerlauf dreht sie normal und bleibt auch an.



    ich wäre über eure Hilfe sehr dankbar, es ist eine Kr51/2n mit Vapezündung, alles original


    schönen Dank

  2. #2
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Moin dr.dirx

    Ich gehe mal davon aus daß Du noch in der Einfahrzeit bist.
    Anderenfalls ergibt 1:33 Gemisch bei ner /2 keinen Sinn.

    Beende die Einfahrzeit und stelle danach (ist vorher sinnlos)
    den Schwimmer mit Senfglas an die Oberkante des Toleranzbereiches.

    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3
    Tankentroster
    Registriert seit
    11.02.2015
    Ort
    Hude / Niedersachsen
    Beiträge
    125

    Standard

    bei der Schwimmereinstellung war mir der liebe Peter behilflich! Da gehe ich mal ganz stark davon aus, dass dieser richtig ist. Einfahrzeit ist bei der nächsten Tankfüllung beendet, endlich!!!
    Könnte dies was mit dem Laufverhalten zu tun haben?!

  4. #4
    Museumsdirektor Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    6.815

    Standard

    Na ja, könnte schon. Bei der weissen /2 und dem Duo
    hab ich nach dem Einfahren den Vergaser nochmal eingestellt.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  5. #5
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Mir ist jetzt nicht ganz Dein Problem klar.....du nimmst Gas Weg, läßt den Gang drinnen und dann ruckelt die Schwalbe? Oder Du kuppelst aus, der Motor ruckelt und wenn Du etwas Gas gibst beruhigt sich das Ganze? Bei ersterem könnte die Kettenspannung nicht richtig sein. Vergaser und Zündung sind weitere Problemquellen, auch wenn Du Vape hast. Stimmt denn der Zündzeitpunkt noch oder hat sich das Polrad minimal verdreht? Du kannst auch einfach mal eine andere Zündkerze probieren, welchen Kerzentyp verwendest Du?

    LG, Frank

  6. #6
    Tankentroster
    Registriert seit
    11.02.2015
    Ort
    Hude / Niedersachsen
    Beiträge
    125

    Standard

    Hallo Frank, vielen Dank für deine weiteren Tips und Anregungen. Dieses Rucken entsteht, wenn ich normale Reisegeschwindigkeit habe und dann das Gas wegnehne um bspw. an eine Ampel heranzufahren, der Gang ist dabei noch eingelegt! Mit der Kette hadere ich auch viel, möchte sie ungern zu stramm machen, wäre denn eine jetzt zu lockere Kette wohl eine Möglichkeit? Ich verwende die empfohlene Zündkerze mit richtigen Elektronenabstand
    Den Zzp müsste ich mal erneut abblitzen, ich denke aber nicht, dass sich dort etwas verdreht hat. Komischerweise ist beim Hochstehende und beim Gas halten alles wunderbar.

  7. #7
    Tankentroster
    Registriert seit
    11.02.2015
    Ort
    Hude / Niedersachsen
    Beiträge
    125

    Standard

    Achso, vmax liegt bei 58km/h per GPS, falls das noch ein Indiz sein könnte

  8. #8
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    V/max 58 ist ein bisschen knapp, aber Du bist noch in der Einfahrzeit. 60-65 rennt so ein Vogel eigentlich. Da Du ja eine Vape verbaut hast sollten die Verbrennungsprozesse optimal verlaufen, damit sollte das Tempo eher am oberen Ende angesiedelt sein. Eine zu lockere Kette ist eben so schädlich wie eine zu fest gespannte. Gucke also im Buch nach wie die Kette Deines Vogels gespannt sein soll.

    LG, Frank

    PS guck Dir noch mal das Kerzenbild an, stell vllt mal ein Foto hier rein....

    PPS was mich ein wenig stört an der Sache: du hast wohl einen neuen Motor? Jedenfalls deutet das Gemisch darauf hin....was passiert beim 2-Takter wenn ich Gas wegnehme und dennoch hohe Drehzahl habe? Richtig, der Schmierfilm wird knapp....nicht das sich da ein Unheil ankündigt. Nimm bitte ein gutes 2-Taktöl für Dein Gemisch, nicht so die ganz billige Plörre...
    Geändert von Getriebesand (17.06.2015 um 16:17 Uhr)

  9. #9
    Tankentroster
    Registriert seit
    11.02.2015
    Ort
    Hude / Niedersachsen
    Beiträge
    125

    Standard

    Vielen Dank nochmal für die Tips. Das Gemisch lasse ich nicht abreißen, ich gebe immer weiterhin leicht Gas um genau dies zu verhindern. Der Motor ist ein neu gelagerter mit originalem Zylinder, richtig. Öl ist das Addinol. Kette werde ich nochmal spannen, ein Kerzenbild werdet ihr auch bekommen. Den Zzp. Kontrollieren ich ebenso, wir werden dem schon auf den Grund kommen - hoffe ich!
    Vielen Dank erstmal

  10. #10
    Zahnradstoßer
    Registriert seit
    29.05.2015
    Ort
    Landkreis EE (Brandenburg)
    Beiträge
    755

    Standard

    Addinol ist gut und etwas Gas geben damit der Schmierfilm im Zylinder nicht abreißt auch.

+ Antworten

Ähnliche Themen

  1. Klopfen / knacken wenn ich das Gas wegnehme.
    Von Mephisto_Bln im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 02.05.2014, 13:48
  2. Antworten: 4
    Letzter Beitrag: 17.10.2010, 12:45
  3. Komisches rasseln wenn ich das Gas wegnehme!!!
    Von roadrunner222 im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 29.03.2008, 11:53

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.