+ Antworten
Ergebnis 1 bis 9 von 9

Thema: schwalbe elektrik problem


  1. #1
    RMR
    RMR ist offline

    Registriert seit
    13.05.2013
    Ort
    Darmstadt
    Beiträge
    8

    Standard schwalbe elektrik problem

    hallo leute,
    ich habe vor ein paar Wochen eine Schwalbe kr51/1 gekauft sie nun überholt.
    alles geht bis auf die neutral leuchte und die Tacho Beleuchtung.
    stecker habe ich schon überprüft.
    könnte es am zündschlos liegen ?

    gruss rico

  2. #2
    Administrator Urgestein Avatar von Prof
    Registriert seit
    18.04.2003
    Ort
    auf dem Lande
    Beiträge
    18.376

    Standard

    Könnte. Muss aber nicht.

    Schaltplan und Messgerät nehmen und alles schön durchmessen.
    Disclaimer: Beiträge können Ironie und unsichtbare Smileys enthalten.

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Es könnte, aber es könnte auch an den Lampen liegen.
    Nimm eine Prüflampe und prüfe, ob guter Birnensaft an den Lampen vorhanden ist.
    Die Leerlaufkontrollleuchte liegt im Batteriestromkreis, die Tacholampe im gleichen Stromkreis wie das Rücklicht.

    Holt Dir auch von net-harry den passenden Schaltplan (Homepage Familie Moser und Ehlers) und lies auf meiner Homepage unter Simson die Elek-Tricks.

    Peter

  4. #4
    RMR
    RMR ist offline

    Registriert seit
    13.05.2013
    Ort
    Darmstadt
    Beiträge
    8

    Standard

    hab ich schon ich hab an der tacho lampe an beiden kontakten plus, und an der neutral lampe garnix

    muss die Tacho Beleuchtung an sein wenn ich auf licht stelle oder erst wenn die Schwalbe an ist

  5. #5
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Wechselstromkreise haben nur dann Spannung, wenn der Motor läuft.

  6. #6
    RMR
    RMR ist offline

    Registriert seit
    13.05.2013
    Ort
    Darmstadt
    Beiträge
    8

    Standard

    heißt beide lampen sollten nur gehen wenn der Motor läuft.

    ist bei meinem sr50 roller ja anders. da gehen beide lampen wenn ich die Zündung anmache.

  7. #7
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    NEIN! Die Leerlaufkontrollleuchte liegt im Gleichstromkreis, schrieb ich schon. Und der bezieht seinen Strom aus der Batterie. Das gibt auch einen Sinn, dass man den Leerlauf bei ausgeschaltetem Motor "sehen" kann.

    Peter

  8. #8
    RMR
    RMR ist offline

    Registriert seit
    13.05.2013
    Ort
    Darmstadt
    Beiträge
    8

    Standard

    ok. danke ich wird morgen nochmal schauen.
    wie kann ich den prüfen ob der leerlaufschalter geht.

  9. #9
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.244

    Standard

    Der Leerlaufschalter schaltet nach Masse. Nimm ein Ohmmeter und prüfe auf Durchgang, wenn der Leerlauf eingelegt ist. Oder mach das Kabel ab und halte es an Masse. Wenn die Kontrolleuchte dann lampt, dann schaltet der Schalter nicht.

    Peter

+ Antworten

Ähnliche Themen

  1. Elektrik Problem bei KR51/1 Schwalbe
    Von Schwalbe- im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 01.08.2011, 13:48
  2. Elektrik Problem!
    Von arne0815 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 11.12.2007, 19:25
  3. Problem Elektrik
    Von Simme im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 24.07.2005, 16:17

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.