+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Schwalbe Elektrik Problem


  1. #1
    dxc
    dxc ist offline

    Registriert seit
    03.08.2013
    Beiträge
    2

    Standard Schwalbe Elektrik Problem

    Hallo ich habe ein Problem bei dem ich einfach nicht weiter komme. Habe bei meiner KR 51/1 die Vape bin seitdem höchstens 30 km gefahren und alles ging ohne Probleme.Jetzt funktioniert das Vorderlicht die Tachobeleuchtung und das Rücklicht nicht mehr. Bei Lichthupe geht aber das Vorderlicht. Irgendwelche ideen???

  2. #2
    Chefkonstrukteur Avatar von Wessischrauber
    Registriert seit
    13.11.2009
    Ort
    Villmar/Lahn
    Beiträge
    3.974

    Standard

    Die Birnen wurden aber überprüft ?

    Grüße
    Gerhard
    bevor isch misch uffreesch, isses mir liwwer egal !

  3. #3
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Allgemein: prüfe das Glüobst.
    Scheinwerfer: prüfe den Abblendschalter.
    Nimm den passenden Schaltplan vom net-harry (und keinen anderen) und eine Prüflampe und verfolge den Weg des Birnensafts.

    Peter

  4. #4
    Simsonschrauber Avatar von Makersting
    Registriert seit
    19.06.2005
    Ort
    Ostfriesland
    Beiträge
    1.248

    Standard

    Vape läuft doch auf 12V (oder irre ich??). Hast du die alten 6V Birnen denn gegen 12V-Typen getauscht?

    --
    Martin

  5. #5
    dxc
    dxc ist offline

    Registriert seit
    03.08.2013
    Beiträge
    2

    Standard

    Also ja alle Lampen sind gewechselt (12V) und funktionsfähig, den Schalter hab ich überprüft und net-harrys plan hab ich so umgesetzt und jetzt auch schon mehrfach überprüft. Bin echt ratlos!

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.251

    Standard

    Hast Du denn mit einer Prüflampe bei laufendem Motor den Weg des Birnensafts vom Generator bis zur Lampe verfolgt?
    Bis wohin lampt die Prüflampe noch? Ab welchem Prüfpunkt lampt sie nicht mehr?

    Peter

+ Antworten

Ähnliche Themen

  1. Elektrik Problem neue schwalbe
    Von Dasl1990 im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 12.07.2013, 13:06
  2. Simson Schwalbe Kr51/1K Elektrik Problem
    Von Kapsi im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 26.06.2013, 20:48
  3. schwalbe elektrik problem
    Von RMR im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 13.05.2013, 22:39
  4. Elektrik Problem bei KR51/1 Schwalbe
    Von Schwalbe- im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 01.08.2011, 13:48
  5. Problem mit Elektrik S51
    Von Doc_Snyder im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 21.11.2006, 20:48

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.