+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 22

Thema: Schwalbe mit Elektronikproblemen


  1. #1

    Registriert seit
    08.07.2009
    Beiträge
    6

    Standard Schwalbe mit Elektronikproblemen

    Hallo erstmal,
    hab seid einem halben jahr meine schwalbe aber jetzt macht die elektonik probleme.
    Sie springt an und fährt normal,
    aber es gehen weder blinker, noch leerlaufanzeige oder hupe.
    ob licht geht kann ich leider nicht prüfen weil ich noch auf den neuen scheinwerfer warte. Wenn der gehen würde dann wärs wahrscheinlich die sicherung oder?
    Wie würde ich eine kaputte sicherung erkennen?
    Ich hab davor am lenkradschloss rumgeschraubt und dafür das vordere karosserieteil abgeschraubt und etwas rumgeschoben, kann es sein dass vielleicht ein kabel rausgerutscht ist, das für die teile verantwortlich ist??
    Oder was könnte der Grund sein?
    Bitte um Hilfe, kenn mich leider selbst nur wenig aus aber gewollt mich zu bessern

    Gruaß der_chriss

  2. #2
    Glühbirnenwechsler Avatar von Pfannenwerfer
    Registriert seit
    04.02.2009
    Ort
    Hamburg Rahlstedt
    Beiträge
    96

    Standard

    Wenn der Faden gerissen ist!!!
    So wie bei einigen im Moment auch (Gedulds...)
    mfg.Frank

  3. #3
    Simsonfreund Avatar von Hauptstadt-Schwalbe
    Registriert seit
    18.06.2007
    Ort
    Berlin
    Beiträge
    1.622

    Standard

    Hey chriss,

    würde mal tippen, dass Deine Batterie leer ist... Kannste ja mal nachmessen... Wenn Sie voll geladen wäre, müsste sie um die 6-7 Volt haben...

    Gruß schwalbenraser-007

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Hallo Chris,

    lies bitte meine Elek-Tricks unter Simson auf www.zschopower.de.

    Hupe, Blinker und Leerlaufanzeige brauchen eine geladene Batterie und eine intakte Sicherung. Kannst Du einfach mit einer Prüflampe testen.

    Der Scheinwerfer hat eine extra Lichtspule, die nur ihn bei laufendem Motor versorgt.

    Peter

  5. #5

    Registriert seit
    08.07.2009
    Beiträge
    6

    Standard

    Zitat Zitat von Pfannenwerfer
    Wenn der Faden gerissen ist!!!
    So wie bei einigen im Moment auch (Gedulds...)
    mfg.Frank
    ich habe eine glassicherung aber die das glaß ist undurchsichtig. sieht nach nach duchgebrannt aus^^

    An schwalbenraser-007:
    Ja Batterie ist schon kontrolliert und geladen.

    Wo kriege ich ne neue SIcherung für die Schwalbe oder ist das eine herkömliche?

  6. #6
    Glühbirnenwechsler Avatar von Pfannenwerfer
    Registriert seit
    04.02.2009
    Ort
    Hamburg Rahlstedt
    Beiträge
    96

    Standard

    In meiner sind durchsichtige. Im AUTO habe ich welche zum stecken. Bei denen kann man es schlecht erkennen ob sie durch sind. Du hast doch im
    Moped keine zum stecken???
    Frank

  7. #7

    Registriert seit
    08.07.2009
    Beiträge
    6

    Standard

    Doch bei mir ist eine zum stecken eine glassicherung.
    Ich mach morgen ein bild davon und stell es rein.

  8. #8
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin,

    Du solltest da eine Torpedosicherung für die akkubetriebenen Verbraucher haben

    sowie eine Glassicherung für die Ladeanlage.

    Beide gibbet im Elektronikladen (Conrad/Reichelt/etc), die Torpedos auch im KFZ-Zubehör.

    Gruß aus Braunschweig

  9. #9
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Glassicherungen gibt es im Radio- und Fernsehladen oder beim Elektronikladen.

    Peter

  10. #10

    Registriert seit
    08.07.2009
    Beiträge
    6

    Standard

    Also die Glassicherung hatte ich in der hand.
    Aber wo ist diese torpedosicherung und hat die mit blinker hupe leerlaufanz. zu tun?
    Gruaß Chriss

  11. #11
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    In den Sicherungshalter gehören zwei Sicherungen - an sich übrigens beides Torpedos, wie man an der Form der Haltelaschen leicht erkennen kann. Bloß sind die 1A-Torpedos kaum zu beschaffen, deswegen klemmt jeder da eine Glassicherung in die ungeeignete Fassung.

    Wenn da nur die 1A ist, dann fließt nur Strom aus der Ladeanlage in den Gleichstromkreis, aber die Batterie ist aus dem Spiel. Typische Wirkung: Bei stehendem Motor geht die Leerlaufkontrolle nicht, nach dem Ankicken brennt sie flackernd.
    Ist nur die dicke 4A da, dann funktionieren die Verbraucher, die Batterie wird aber nicht geladen.

  12. #12
    Glühbirnenwechsler Avatar von Pfannenwerfer
    Registriert seit
    04.02.2009
    Ort
    Hamburg Rahlstedt
    Beiträge
    96

    Standard

    Ich hätte auch gerne einen "Peter" hier in Hamburg, einfach gut , was Du mit deinen Schrauberabenden an Wissen weitergibst. :wink: Jedenfall´s nachdem was ich hier lese. Gerd ist für mal soeben zu weit. Müßte etwas zentrales in Hamburg geben.
    Frank

  13. #13
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Zitat Zitat von Schwarzer_Peter
    ...an sich übrigens beides Torpedos, wie man an der Form der Haltelaschen leicht erkennen kann...
    Nö...eben nicht !
    Schau' Dir mal die eine Haltelasche genau an - die hat eine zylinderförmige Prägung für die 5x20mm Glassicherung... :wink:

    Gruß Harald

  14. #14
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    9.855

    Standard

    Habt ihr was anderes als das hier?


    http://www.mza-vertrieb.de/images/ar.../11287-A-S.jpg

    Ich sehe stirnseitige Klemmen mit Mulde und Loch in der Mitte - für Torpedos. Sowas war auch in den KR51/1, die ich kenne. Die Glassicherung sitzt da nicht wirklich toll.

    Ordentliche Glassicherungs-Halter klemmen beidseitig am Zylindrischen, nicht an der Stirnfläche.

    http://www.reichelt.de/?;ACTION=3;LA...2fed05b3552c45

  15. #15
    Chefkonstrukteur
    Registriert seit
    09.05.2009
    Beiträge
    3.337

    Standard

    hast schon recht. glassicherungshalter sollten so aussehen:

    und die glassicherung am zylindrischen teil umschließen.

  16. #16

    Registriert seit
    08.07.2009
    Beiträge
    6

    Standard

    Also ich hab die beiden sicherungen gefunden eine torpedo und eine glas.

    Aber es gibt neue ereignisse die leerlauf anzeige geht wenn ich gas gebe also bei drehzahl wie das licht normalerweise. Wie kann dass sein?
    Oder kann es dann überhaupt an der sicherung liegen,
    wenn die Leerlaufanz. noch geht??

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.