+ Antworten
Ergebnis 1 bis 13 von 13

Thema: Schwalbe erreicht Höchstgeschwindigkeit nicht...., 2. Gang f


  1. #1
    Tankentroster
    Registriert seit
    18.04.2003
    Beiträge
    171

    Standard

    Hi!

    Also mal wieder ne Frage für nen Kumpel, es handelt sich um eine KR51/1 Bj. 71 M53.

    Problem war erst, dass die Schwalbe immer nach ner kurzen Strecke ausging und dann auch erstmal nicht mehr wollte --> Hitzeproblem, Versagerflansch total verzogen--> Flansch ist jetzt Plan, Vogel rennt wieder --> Zündkerze Rehbraun

    So.... aber die Höchstgeschwindigkeit wird einfach im 3. Gang nicht erreicht (knapp über dem 2. , so 55 maximal mit viel wohlwollen) . 1 + 2 ziehen ok, wobei der 2. öfters mal rausfliegt. Schaltung neu einstellen hat nicht geholfen ??? ....
    Simmeringe habe wir schonmal gekauft, aber noch net eingebaut.... Könnten ja die sein, oder?
    Ciao,
    Michael

  2. #2
    Restaurateur
    Registriert seit
    18.04.2003
    Beiträge
    2.125

    Standard

    wer prügelt eine schwalbe denn im 2. gang auf 55??????????
    Da däts mir aber den motor zerreissen!

  3. #3
    Tankentroster
    Registriert seit
    18.04.2003
    Beiträge
    171

    Standard

    Hi!

    nein! sorry, war missverständlich formuliert:

    der 3. gang liegt mit einer höchstgeschwindigkeit von max. 55
    der 2. wird ganz normal bis ca. 40 gefahren.
    es dauert im 3. aber sehr lange bis 55, kaum leistung.... der motor kommt nicht auf touren....


    Ciao,
    Michael

  4. #4
    Flugschüler
    Registriert seit
    05.07.2003
    Beiträge
    257

    Standard

    Wenn Du das fürn Kumpel schreibst, dann hast Du doch sicherlich Referenzdaten? Ist die Leistung einfach schlecht, oder was? Wenn die Zündkerze rehbraun ist, dann kanns ja eigentlich weder am Vergaser noch an der Zündung liegen...

    Vielleicht hast Du ja wirklich nen größeren Defekt....

    grilleman, dessen Kumpel grad in seine Wohnung erbrochen hat...

  5. #5
    Tankentroster
    Registriert seit
    18.04.2003
    Beiträge
    171

    Standard

    Hi!

    Also der zweite fliegt nur kurz nach dem Wechsel vom 1. in den 2. raus. Danach bleibt er, wenn er denn mal drin is, drin.
    Also Referenz habe ich meine Schwalbe, auch ne 51/1 , auch mit M53. Also denke ich mal, sollte ich schon wissen wie die laufen sollte .
    Jop, die Leistung im 3. Gang ist schlecht.... 1 + 2 gehen nach gefühl ganz normal.

    Ciao,
    Michael

  6. #6
    Tankentroster
    Registriert seit
    01.08.2003
    Ort
    Greifswald
    Beiträge
    147

    Standard

    Hatte ähnliches Problem...Würde es, bevor man sich die Mühe mit den Dichtungen macht, erst einmal die Nadel vom Vergaser ein wenig tiefer hänger und dann noch einmal probieren.

    Guten Flug

  7. #7
    Tankentroster
    Registriert seit
    18.04.2003
    Beiträge
    171

    Standard

    Hi!

    nee... magerer sollten wir die nicht stellen. Die wird auf der höchsten Position immer noch zu heiss. Zündkerze --> Weiss, aber auch erst nach längerer Fahrt (mehr als 3km), sonst Rehbraun.
    Dann wenn warm Zündaussetzer, Fehlzündungen und Leistungsverlust.
    Könnte das der Kondensator sein? Oder Simmeringe?

    Naja, wird beides mal gewechselt....

    Ciao,
    Michael

  8. #8
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    @crypt,

    blöde Frage von mir: "Richtige Kerze drin und ZZP wirklich richtig eingestellt?"

    Sieht fast danach aus.

    Quacks der ältere

  9. #9
    Flugschüler Avatar von Master_Pille
    Registriert seit
    26.04.2003
    Ort
    Berlin
    Beiträge
    465

    Standard

    Ich hab ähnliches Problem mit der Geschwindigkeit.
    Bei 55 is schluss (auf gerade Strecke).
    Die 55 werden aber locker erreicht, nur dann is halt einfach ende mit dem Vortrieb. (alles mit Fahrradcomputer gemessen)
    Woran kanns liegen???

  10. #10
    Flugschüler Avatar von Master_Pille
    Registriert seit
    26.04.2003
    Ort
    Berlin
    Beiträge
    465

    Standard

    O weia, da ich ja heute mal mein Getriebeöl gewechselt hab, hab ich jetzt mal meine Nase ins alte gehalten, riecht satt nach Benzin.
    Könnte das der Grund sein, Simmerringe???

  11. #11
    Chefkonstrukteur Avatar von Quacks
    Registriert seit
    19.04.2003
    Beiträge
    2.938

    Standard

    Gute Frage - genausogute Antwort!

    Quacks der ältere

  12. #12
    Flugschüler Avatar von Master_Pille
    Registriert seit
    26.04.2003
    Ort
    Berlin
    Beiträge
    465

    Standard

    Das heißt dann wohl Simmerringe wechseln...
    Naja.
    Will gleich noch die Kugellager wechseln. Kann mir jemand sagen wieviel ich von welcher Nummer brauche??? Kleine Liste wäre nich schlecht. Hab vor mir einen Motordichtsatz (komplett) bei Simson-Teile.de zu kaufen. Was sollte man bei der Gelegenheit noch wechseln.
    Gibts irgendwo ne brauchbare Anleitung, wie ich die Dinger am Besten wechsle (KR51/1)???
    Hat des schonmal einer gemacht??? Fliegt einem alles entgegen, wenn man das Getriebe öffnet????(

  13. #13
    Flugschüler Avatar von Master_Pille
    Registriert seit
    26.04.2003
    Ort
    Berlin
    Beiträge
    465

    Standard

    Kann sich dazu keiner der mehr ahnung hat als ich äußern...
    ?( ?( ?( ?(

+ Antworten

Ähnliche Themen

  1. Höchstgeschwindigkeit wird nicht erreicht (wie festgehalten)
    Von johnny_thunderstorm im Forum Technik und Simson
    Antworten: 35
    Letzter Beitrag: 26.06.2009, 16:13
  2. Schwalbe erreiche höchstgeschwindigkeit nicht!
    Von drakesoft im Forum Technik und Simson
    Antworten: 13
    Letzter Beitrag: 13.08.2007, 15:27

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.